<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<title>Black Science Band 3 Fluchtmuster von Rick Remender und Matteo Scalera Comickritik</title><meta name="viewport" content="width=device-width, initial-scale=1"/>
 
<link rel="canonical" href="http://www.monstersandcritics.de/black-science-band-3-fluchtmuster-von-rick-remender-und-matteo-scalera-comickritik/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Black Science Band 3 Fluchtmuster von Rick Remender und Matteo Scalera Comickritik"/>
<meta property="og:description" content="Die letzte Reise des „Pfeilers“ hat das Team auf einen Planeten gebracht auf dem eine Seuche die Menschheit fast vollständig ausgerottet hat. Wie durch einen Zufall trifft der Erfinder des Pfeilers, Grant McKay, wieder auf seine Gruppe – obwohl er eigentlich tot war – und bringt die Gruppendynamik erneut durcheinander. Durch sein Eingreifen wird ein &hellip;"/>
<meta property="og:url" content="http://www.monstersandcritics.de/black-science-band-3-fluchtmuster-von-rick-remender-und-matteo-scalera-comickritik/"/>
<meta property="og:site_name" content="Monsters and Critics"/>
<meta property="article:tag" content="Black Science"/>
<meta property="article:tag" content="Comic"/>
<meta property="article:tag" content="Fluchtmuster"/>
<meta property="article:tag" content="Image"/>
<meta property="article:tag" content="Matteo Scalera"/>
<meta property="article:tag" content="Rick Remender"/>
<meta property="article:tag" content="Splitter"/>
<meta property="article:section" content="Buch Kritik"/>
<meta property="article:published_time" content="2017-04-09T20:39:49+00:00"/>
<meta property="og:image" content="http://www.monstersandcritics.de/wp-content/uploads/2017/04/Black-Science-Band-3-Fluchtmuster-von-Rick-Remender-und-Matteo-Scalera.jpg"/>
 
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="http://www.monstersandcritics.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Kommentar-Feed" href="http://www.monstersandcritics.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Black Science Band 3 Fluchtmuster von Rick Remender und Matteo Scalera Comickritik Kommentar-Feed" href="http://www.monstersandcritics.de/black-science-band-3-fluchtmuster-von-rick-remender-und-matteo-scalera-comickritik/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='news-pro-theme-css' href='http://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='custom-css-css' href='http://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.2.6' type='text/css' media='all'/>
<link rel='stylesheet' id='views-table-sorting-style-css' href='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/css/wpv-views-sorting.css?ver=1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='views-pagination-style-css' href='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.monstersandcritics.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monstersandcritics.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monstersandcritics.de/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.4.8"/>
<link rel='shortlink' href='http://www.monstersandcritics.de/?p=7951'/>
<link rel="alternate" type="application/json+oembed" href="http://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monstersandcritics.de%2Fblack-science-band-3-fluchtmuster-von-rick-remender-und-matteo-scalera-comickritik%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monstersandcritics.de%2Fblack-science-band-3-fluchtmuster-von-rick-remender-und-matteo-scalera-comickritik%2F&#038;format=xml"/>
<link rel="Shortcut Icon" href="http://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" type="image/x-icon"/>
<link rel="pingback" href="http://www.monstersandcritics.de/xmlrpc.php"/>
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177"/><style type="text/css">.site-title a{background:url(http://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat!important;}</style>
<!--[if lt IE 9]><script src="http://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js"></script><![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script> <script type="text/javascript">            var front_ajaxurl = 'http://www.monstersandcritics.de/wp-admin/admin-ajax.php';            var wpv_calendar_image = 'http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/img/calendar.gif';            var wpv_calendar_text = 'Datum auswählen';        </script>
</head>
<body class="single single-post postid-7951 single-format-standard custom-header header-image content-sidebar views-template-reviews-template" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"> 
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></a></noscript>
 </div>
</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="http://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2131"><a href="http://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="http://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="http://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="http://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="http://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="http://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="http://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="http://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="http://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-6773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6773"><a href="http://spiele.monstersandcritics.de" itemprop="url"><span itemprop="name">Spiele</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-7951 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-black-science tag-comic tag-fluchtmuster tag-image tag-matteo-scalera tag-rick-remender tag-splitter entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Black Science Band 3 Fluchtmuster von Rick Remender und Matteo Scalera Comickritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-04-09T20:39:49+00:00">April 9, 2017</time> by <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><p><div id="attachment_7952" style="width: 221px" class="wp-caption alignleft"><a href="http://www.monstersandcritics.de/wp-content/uploads/2017/04/Black-Science-Band-3-Fluchtmuster-von-Rick-Remender-und-Matteo-Scalera.jpg" rel="attachment wp-att-7952"><img class="size-medium wp-image-7952" src="http://www.monstersandcritics.de/wp-content/uploads/2017/04/Black-Science-Band-3-Fluchtmuster-von-Rick-Remender-und-Matteo-Scalera-211x300.jpg" alt="Black Science Band 3 Fluchtmuster von Rick Remender und Matteo Scalera" width="211" height="300" srcset="http://www.monstersandcritics.de/wp-content/uploads/2017/04/Black-Science-Band-3-Fluchtmuster-von-Rick-Remender-und-Matteo-Scalera-211x300.jpg 211w, http://www.monstersandcritics.de/wp-content/uploads/2017/04/Black-Science-Band-3-Fluchtmuster-von-Rick-Remender-und-Matteo-Scalera-768x1092.jpg 768w, http://www.monstersandcritics.de/wp-content/uploads/2017/04/Black-Science-Band-3-Fluchtmuster-von-Rick-Remender-und-Matteo-Scalera-720x1024.jpg 720w, http://www.monstersandcritics.de/wp-content/uploads/2017/04/Black-Science-Band-3-Fluchtmuster-von-Rick-Remender-und-Matteo-Scalera.jpg 844w" sizes="(max-width: 211px) 100vw, 211px"/></a><p class="wp-caption-text">Black Science Band 3 Fluchtmuster von Rick Remender und Matteo Scalera</p></div>
<p>Die letzte Reise des „Pfeilers“ hat das Team auf einen Planeten gebracht auf dem eine Seuche die Menschheit fast vollständig ausgerottet hat. Wie durch einen Zufall trifft der Erfinder des Pfeilers, Grant McKay, wieder auf seine Gruppe – obwohl er eigentlich tot war – und bringt die Gruppendynamik erneut durcheinander. Durch sein Eingreifen wird ein anderer Grant McKay ermordet, so dass seine Frau Sara nun auf Rache aus ist.<br/>
Doch erneut gelingt es McKay sich und sein Team aus der bedrohlichen Lage zu diskutieren. Sara flieht in die unbekannte Welt, dicht gefolgt von ihrer „Tochter“ Pia, die sie zur Rede stellen will. Leider ist die Welt nicht nur von einer Krankheit infiziert, sondern auch von Soldaten bevölkert, die versuchen durch Säuberungsaktionen die Krankheit auszumerzen. Sara und Pia treffen leider auf eine Gruppe davon und müssen  nun um ihr Leben fliehen.<br/>
Gleichzeitig sind Grant und sein Freund Shawn auf der Suche nach den beiden. Mit Hilfe eines Peilsenders folgen sie der Spur die alle Dimensionsreisenden mit sich ziehen. Sie gehen dabei natürlich dorthin, wo die meisten Spuren sind, nichtsahnend, dass sie damit die Ursache der Seuche finden. An dieser Stelle ist das Zentrum des Pfeilers dieses Universums und dort entdecken sie auch den verheerenden Fehler, den dieses Team gemacht hat. Ein Fehler, den Grant McKay nun wieder gutmachen möchte.<br/>
Der dritte Band von Rick Remenders Science Fiction Reihe „Black Science“ führt die Geschichte um das Team von Dimensionsreisenden unglaublich spannend weiter. Während die ersten beiden Bände noch in unterschiedlichen Welten spielen in die der „Pfeiler“ hineingesprungen ist, spielt dieser Band bis auf einige „Flashback“ Momente komplett in einer einzigen Welt. Daher kann die Geschichte auch hier langsam aufgebaut werden und vor allem tiefgründiger erzählt werden. Die einzelnen Figuren werden wieder ein wenig besser ausgearbeitet und man versteht nun auch die Hintergründe für bestimmte Handlungsmuster der Protagonisten.<br/>
Ebenso wie in den ersten Bänden liegt die Umsetzung der Geschichte wieder in den Händen von Matteo Scalera, der die Handlung durch seinen unvergleichlichen Stil bereichert. Für eine amerikanische Serie ist der italienische Stil von Scalera wirklich erfrischend und die Detailverliebtheit seiner Zeichnung ist atemberaubend. Besonders gefallen mir persönlich die actionreichen Momente, in denen der Zeichner seiner Kreativität freien Lauf lassen kann. Diese dominieren in diesem Band auch die Geschichte, wie beispielsweise bei den vielen Verfolgungsjagden, oder auch beim Kampf in den eigenen Reihen.<br/>
„Black Science“ ist für mich immer noch eine der besten neuen Serien auf dem Markt. Die Serie ist wirklich innovativ und auch der nun bei Splitter erschienene dritte Band der Serie „Fluchtmuster“ steht dem in nichts nach. Remender und Scalera sind ein unglaubliches Team, welches für hochwertigen Comicgenuss sorgt. „Black Science“ kann immer mit einer Überraschung aufwarten und ich bin wirklich gespannt, wie es im vierten Band mit dem Team der Dimensionsreisenden weitergehen wird.</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div class="review_text">Karsten Kloß bewertete mit <span class="review">10/10</span> Was denkst du darüber?</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
</div><h4>Related Articles:</h4>
<div class="related_content">
<div class="related_content_thumbs"><a title="Black Science Band 2 Willkommen, nirgendwo von Rick Remender und Matteo Scalera Comickritik" href="http://www.monstersandcritics.de/black-science-band-2-willkommen-nirgendwo-von-rick-remender-und-matteo-scalera-comickritik/"><img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2017/01/Black-Science-Band-2-Willkommen-Nirgendwo-von-Rick-Remender-und-Matteo-Scalera-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Black Science Band 2 Willkommen, nirgendwo von Rick Remender und Matteo Scalera"/></a><a title="Black Science Band 2 Willkommen, nirgendwo von Rick Remender und Matteo Scalera Comickritik"href="http://www.monstersandcritics.de/black-science-band-2-willkommen-nirgendwo-von-rick-remender-und-matteo-scalera-comickritik/">Black Science Band 2 Willkommen, nirgendwo von Rick Remender und Matteo Scalera Comickritik</a></div>
     <div class="related_content_thumbs"><a title="Black Science Band 1 Der tiefe Fall von Rick Remender und Matteo Scalera Comickritik" href="http://www.monstersandcritics.de/black-science-band-1-der-tiefe-fall-von-rick-remender-und-matteo-scalera-comickritik/"><img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2016/10/Black-Science-Band-1-Der-tiefe-Fall-von-Rick-Remender-und-Matteo-Scalera-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Black Science Band 1 Der tiefe Fall von Rick Remender und Matteo Scalera" /></a><a title="Black Science Band 1 Der tiefe Fall von Rick Remender und Matteo Scalera Comickritik"href="http://www.monstersandcritics.de/black-science-band-1-der-tiefe-fall-von-rick-remender-und-matteo-scalera-comickritik/">Black Science Band 1 Der tiefe Fall von Rick Remender und Matteo Scalera Comickritik</a></div>
     <div class="related_content_thumbs"><a title="Deadly Class Tödliches Klassenzimmer Band 2 1988 Kinder des schwarzen Lochs von Rick Remender und Wes Craig Comickritik" href="http://www.monstersandcritics.de/deadly-class-toedliches-klassenzimmer-band-2-1988-kinder-des-schwarzen-lochs-von-rick-remender-und-wes-craig-comickritik/"><img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2016/04/Deadly-Class-Toedliches-Klassenzimmer-Band-2-1988-Kinder-des-schwarzen-Lochs-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deadly Class Tödliches Klassenzimmer Band 2 1988 - Kinder des schwarzen Lochs" /></a><a title="Deadly Class Tödliches Klassenzimmer Band 2 1988 Kinder des schwarzen Lochs von Rick Remender und Wes Craig Comickritik"href="http://www.monstersandcritics.de/deadly-class-toedliches-klassenzimmer-band-2-1988-kinder-des-schwarzen-lochs-von-rick-remender-und-wes-craig-comickritik/">Deadly Class Tödliches Klassenzimmer Band 2 1988 Kinder des schwarzen Lochs von Rick Remender und Wes Craig Comickritik</a></div>
     <div class="related_content_thumbs"><a title="Deadly Class Tödliches Klassenzimmer Band 1 1987 Reagan Jugend von Rick Remender und Wes Craig Comickritik" href="http://www.monstersandcritics.de/deadly-class-todliches-klassenzimmer-band-1-1987-reagan-jugend-von-rick-remender-und-wes-craig-comickritik/"><img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2015/10/Deadly-Class-Band-1-Toedliches-Klassenzimmer-1987-Reagan-Jugend-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deadly Class Tödliches Klassenzimmer Band 1 1987 - Reagan-Jugend" /></a><a title="Deadly Class Tödliches Klassenzimmer Band 1 1987 Reagan Jugend von Rick Remender und Wes Craig Comickritik"href="http://www.monstersandcritics.de/deadly-class-todliches-klassenzimmer-band-1-1987-reagan-jugend-von-rick-remender-und-wes-craig-comickritik/">Deadly Class Tödliches Klassenzimmer Band 1 1987 Reagan Jugend von Rick Remender und Wes Craig Comickritik</a></div>
</div>

<footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="center_content_ad">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_responsive_sharing"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_horizontal"></div>

</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
		</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MCDE 300 600 WP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3106566237784188"
     data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Spiele</h4>
			<div class="textwidget"><script type="text/javascript" src="http://feed.informer.com/widgets/NJJN0EAURY.js"></script>
<noscript><a href="http://feed.informer.com/widgets/NJJN0EAURY.html">"Your new widget 3"</a>
Powered by <a href="http://feed.informer.com/">RSS Feed Informer</a></noscript></div>
		</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap">
                <form method="get" class="searchform search-form" action="http://www.monstersandcritics.de/search/" >
                
                <input type="text" value="Google Suche..." name="q" class="s search-input" onfocus="if (this.value == 'Google Suche...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Google Suche...';}" />
                <input type="submit" class="searchsubmit search-submit" value="Search" />
                </form>
                </div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-4192 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-funny-van-dannen tag-geile-welt entry"><a href="http://www.monstersandcritics.de/funny-van-dannen-veroffentlicht-geile-welt/" class="alignnone" aria-hidden="true"><img width="300" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/07/Funny-van-Dannen-Geile-Welt-Cover-300x180.jpg" class="entry-image attachment-post" alt="Funny van Dannen veröffentlicht Geile Welt" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/funny-van-dannen-veroffentlicht-geile-welt/">Funny van Dannen veröffentlicht Geile Welt</a></h2></header></article><article class="post-5592 post type-post status-publish format-standard has-post-thumbnail category-musik-kritik tag-jimmy-page tag-led-zeppelin tag-led-zeppelin-iv tag-robert-plant entry"><a href="http://www.monstersandcritics.de/led-zeppelin-iv-remastered-deluxe-edition-von-led-zeppelin-cd-kritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/10/Led-Zeppelin-4-Remastered-DeluxeEdition-348x180.jpg" class="entry-image attachment-post" alt="Led Zeppelin IV Remastered Deluxe Edition von Led Zeppelin CD Kritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/led-zeppelin-iv-remastered-deluxe-edition-von-led-zeppelin-cd-kritik/">Led Zeppelin IV Remastered Deluxe Edition von Led Zeppelin CD Kritik</a></h2></header></article><article class="post-549 post type-post status-publish format-standard category-tv-news tag-aaron-kissiov tag-branko-smarovski tag-corinna-kirchhoff tag-der-letzte-kronzeuge tag-florian-lukas tag-flucht-in-die-alpen tag-herbert-knaup tag-justus-von-dohnanyi tag-ken-duken tag-lisa-maria-potthoff tag-stefan-kolditz tag-thomas-sarbacher tag-thriller tag-urs-egger tag-waldemar-kobus tag-zdf tag-zdfneo entry has-post-thumbnail"><a href="http://www.monstersandcritics.de/der-letzte-kronzeuge-flucht-die-alpen-thriller-mit-lisa-maria-potthoff-ken-duken-und-justus-von-dohnanyi-zdfneo-und-im-zdf/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/02/53389_0_0010-348x180.jpg" class="entry-image attachment-post" alt="Der letzte Kronzeuge Flucht in die Alpen Thriller mit Lisa Maria Potthoff, Ken Duken und Justus von Dohnányi in ZDFneo und im ZDF" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/der-letzte-kronzeuge-flucht-die-alpen-thriller-mit-lisa-maria-potthoff-ken-duken-und-justus-von-dohnanyi-zdfneo-und-im-zdf/">Der letzte Kronzeuge Flucht in die Alpen Thriller mit Lisa Maria Potthoff, Ken Duken und Justus von Dohnányi in ZDFneo und im ZDF</a></h2></header></article><article class="post-2795 post type-post status-publish format-standard category-aktuelles tag-kelis entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/kelis-sammelt-pantoffeln/">Kelis sammelt Pantoffeln</a></h2></header></article><article class="post-3785 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-hackslash-folterverliebt tag-james-lowder tag-tim-seeley entry"><a href="http://www.monstersandcritics.de/hackslash-folterverliebt-von-tim-seeley-und-james-lowder-comic-kritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/07/HackSlash-10-Folterverliebt-von-Daniel-Leister-und-Jethro-Morales-und-Tim-Seeley-Cover-348x180.jpg" class="entry-image attachment-post" alt="Hack/Slash Folterverliebt von Tim Seeley und James Lowder Comic Kritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/hackslash-folterverliebt-von-tim-seeley-und-james-lowder-comic-kritik/">Hack/Slash Folterverliebt von Tim Seeley und James Lowder Comic Kritik</a></h2></header></article></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="centre_content"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_vertical"></div></div><div class="fb-like-box" data-href="https://www.facebook.com/monstersandcriticsde" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="http://video.unrulymedia.com/wildfire_67444163.js"></script></div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Seiten</h4>
		<ul>
			<li class="page_item page-item-334"><a href="http://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="http://www.monstersandcritics.de/search/">Search</a></li>
		</ul>
		</div></section>
</div><div class="footer-widgets-2 widget-area"></div><div class="footer-widgets-3 widget-area"></div><div class="footer-widgets-4 widget-area"></div><div class="footer-widgets-5 widget-area"></div><div class="footer-widgets-6 widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">    
    <script type="text/javascript" src="http://www.monstersandcritics.de.intellitxt.com/intellitxt/front.asp?ipid=8580"></script>
<script type="text/javascript"> Caspion = { 'cfg': { 'id': 'monstersandcriticsde' } };</script>
<script type="text/javascript" src="//gae.caspion.com/cas.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>


 <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>


    <p>&copy; Copyright 2006 - 2015 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
    </div></footer></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=275459219290525&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/views_front_end_utils.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-de.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/wpv-date-front-end-control.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>
</body>
</html>
