<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="description" content="Der dritte Teil der Hörspieladaption von &quot;Krieg der Welten&quot; ist bei Folgenreich erschienen." />
<meta name="keywords" content="Krieg der Welten" />
<meta name="robots" content="noodp,noydir" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Krieg der Welten Teil 3 von H.G. Wells Hörspielkritik</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="http://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Kommentar-Feed" href="http://www.monstersandcritics.de/comments/feed/" />
<link rel="canonical" href="http://www.monstersandcritics.de/krieg-der-welten-teil-3-von-h-g-wells-hoerspielkritik/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css' href='http://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='http://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monstersandcritics.de%2Fkrieg-der-welten-teil-3-von-h-g-wells-hoerspielkritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monstersandcritics.de%2Fkrieg-der-welten-teil-3-von-h-g-wells-hoerspielkritik%2F&#038;format=xml" />
<link rel="icon" href="http://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="http://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(http://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-8970 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.monstersandcritics.de/">Monsters and Critics</a></h1></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="http://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="http://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="http://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="http://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="http://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="http://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="http://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="http://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="http://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="http://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-6773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6773"><a href="http://spiele.monstersandcritics.de" itemprop="url"><span itemprop="name">Spiele</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-8970 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-folgenreich tag-h-g-wells tag-imaga tag-krieg-der-welten tag-oliver-doring entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Krieg der Welten Teil 3 von H.G. Wells Hörspielkritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-22T07:19:47+00:00">Oktober 22, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text">

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="2192419351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="attachment_8972" style="width: 310px" class="wp-caption alignleft"><a href="http://www.monstersandcritics.de/wp-content/uploads/2018/10/Krieg-der-Welten-Teil-3-von-H.G.-Wells.jpg"><img class="size-medium wp-image-8972" src="http://www.monstersandcritics.de/wp-content/uploads/2018/10/Krieg-der-Welten-Teil-3-von-H.G.-Wells-300x300.jpg" alt="Krieg der Welten Teil 3 von H.G. Wells" width="300" height="300" srcset="http://www.monstersandcritics.de/wp-content/uploads/2018/10/Krieg-der-Welten-Teil-3-von-H.G.-Wells-300x300.jpg 300w, http://www.monstersandcritics.de/wp-content/uploads/2018/10/Krieg-der-Welten-Teil-3-von-H.G.-Wells-150x150.jpg 150w, http://www.monstersandcritics.de/wp-content/uploads/2018/10/Krieg-der-Welten-Teil-3-von-H.G.-Wells-768x768.jpg 768w, http://www.monstersandcritics.de/wp-content/uploads/2018/10/Krieg-der-Welten-Teil-3-von-H.G.-Wells-1024x1024.jpg 1024w, http://www.monstersandcritics.de/wp-content/uploads/2018/10/Krieg-der-Welten-Teil-3-von-H.G.-Wells.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Krieg der Welten Teil 3 von H.G. Wells</p></div>
<p>Der Krieg der Welten ist vorbei und die Menschen konnten den Marsianern nichts entgegensetzen. In einer schnellen und alles vernichtenden Welle konnten die Raumschiffe der Marsianer fast alle Menschen töten, so dass es nur noch einige wenige Überlebende gibt. Zu diesen Überlebenden gehört auch der Zeitungsreporter Simon, der es durch mehr Glück als Verstand immer wieder lebend aus den Angriffen der Marsianer geschafft hat.<br />
Auf seiner Reise durch England trifft er auf weitere Überlebende, mit denen er sich eigentlich nur verstecken möchte. Die erste Person, die er trifft ist ein Kurat, den Simon noch aus der Zeit vor den Angriffen kannte. Mit diesem versucht Simon nun ein passendes Versteck zu finden, in dem sie sich vor den Marsianern verbergen können. Der erste Platz den sie entdecken scheint ganz in Ordnung zu sein und die zwei verbringen dort einige Zeit. Dann erscheint aber ein Mann, der ebenfalls Unterschlupf sucht und Simon und dem Kuraten von seinen Erlebnissen und den verheerenden Waffen der Außerirdischen.<br />
Schon kurz danach bricht die Hölle auf Erden aus. Ein weiterer Zylinder vom Mars landet direkt in dem Haus, in dem sich Simon und der Kurat verstecken und trennt die beiden so komplett von der Außenwelt. Ein Spiel auf Zeit beginnt, denn die Gemeinsamkeit macht den beiden auch sehr zu schaffen. Während der Kurat immer mehr in die Wollust und Habgier verfällt, kann Simon dieses Gehabe nicht mehr ertragen. Leider geht dieses dann aber bei beiden so weit, dass Simon den Kuraten aus versehen umbringt, als er ihm während einer Durchsuchung durch die Marsianer eigentlich nur den Mund zu halten und zum Schweigen bringen wollte. Angeekelt von sich selbst möchte Simon seinem eigenen Leben ein Ende setzen, doch wie so oft kommt alles ganz anders.<br />
Mit dem dritten Teil von „Krieg der Welten“ endet vorerst leider auch die H.G. Wells Hörspielreihe von Oliver Döring. Die Betonung liegt dabei aber auf dem „leider“, da die Hörspiele technisch wirklich hervorragend sind und die Art der Adaption unglaublich gut ist. Während die vorherigen Hörspiele mehr oder weniger an modernere Zeiten angepasst wurden, hat man bei „Krieg der Welten“ versucht recht nah am Original zu bleiben. Die Handlung ist angesiedelt im viktorianischen England und plötzlich tauchen Außerirdische auf, die das Leben auf der Erde vernichten.<br />
Wie Reporter Simon es auch im Hörspiel selbst anmerkt, war beziehungsweise ist die Geschichte eine deutliche Kritik an den damaligen Imperialismustendenzen der Länder Europas und kann leider auch immer noch auf unsere heutige Zeit übertragen werden. Es gibt leider immer noch genug Länder oder Organisationen, die, aus welchen Gründen auch immer, immer noch in andere Länder eindringen und den Menschen dort ihre Kultur aufzwängen, oder die Menschen dort sogar im Sinne ihrer Sache ermorden.<br />
Wie man es schon von den Produktionen von Oliver Döring, Imaga und Folgenreich gewohnt ist, wurde auch dieses Hörspiel wieder perfekt inszeniert. Die Wahl der Sprecher und die eingesetzten Soundeffekte sind hervorragend und man fühlt sich ins viktorianische England zurückversetzt. Für die Umsetzung konnten Döring und sein Team in den Hauptrollen auf Dietmar Wunder als Simon, Peter Flechtner als Kurat, Carlos Lobo als Jameson und Jaron Löwenberg als Soldat zählen. In weiteren Rollen sind noch Boris Tessmann, Marieke Oeffinger, Antje von der Ahe, Nico Sablik und Joachim Kerzel zu hören. Diese hauchen dem Hörspiel das Leben ein, damit wir Hörer in der Geschichte versinken können.<br />
Auch wenn die sechs Teile der H.G. Wells Adaptionen nun erschienen sind und keine weiteren Folgen mehr angekündigt wurden, hoffe ich doch sehr, dass sich Döring und sein Team vielleicht noch einmal für „Der Unsichtbare“ oder „Die Insel des Dr. Moreau“ zusammentun werden. Die Hörspiele waren alle große Unterhaltung und es wäre wirklich schade, wenn solch eine Serie nun einfach eingestellt wird.</p>
<p>Meine Meinung: 10 von 10 Punkten</p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
</div><h4>Related Articles:</h4>
<div class="related_content">
<div class="related_content_thumbs"><a title="Krieg der Welten Teil 2 von H.G. Wells Hörspielkritik" href="http://www.monstersandcritics.de/krieg-der-welten-teil-2-von-h-g-wells-hoerspielkritik/"><br />
<b>Notice</b>: Undefined variable: post_id in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Warning</b>: Use of undefined constant thumbnail - assumed 'thumbnail' (this will throw an Error in a future version of PHP) in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Notice</b>: Undefined variable: attr in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2018/08/Krieg-der-Welten-Teil-2-von-H.G.-Wells-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Krieg der Welten Teil 2 von H.G. Wells" srcset="http://www.monstersandcritics.de/wp-content/uploads/2018/08/Krieg-der-Welten-Teil-2-von-H.G.-Wells-150x150.jpg 150w, http://www.monstersandcritics.de/wp-content/uploads/2018/08/Krieg-der-Welten-Teil-2-von-H.G.-Wells-300x300.jpg 300w, http://www.monstersandcritics.de/wp-content/uploads/2018/08/Krieg-der-Welten-Teil-2-von-H.G.-Wells-768x768.jpg 768w, http://www.monstersandcritics.de/wp-content/uploads/2018/08/Krieg-der-Welten-Teil-2-von-H.G.-Wells-1024x1024.jpg 1024w, http://www.monstersandcritics.de/wp-content/uploads/2018/08/Krieg-der-Welten-Teil-2-von-H.G.-Wells.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><a title="Krieg der Welten Teil 2 von H.G. Wells Hörspielkritik" href="http://www.monstersandcritics.de/krieg-der-welten-teil-2-von-h-g-wells-hoerspielkritik/">Krieg der Welten Teil 2 von H.G. Wells Hörspielkritik</a></div>
<div class="related_content_thumbs"><a title="Krieg der Welten Teil 1 von H.G. Wells Hörspielkritik" href="http://www.monstersandcritics.de/krieg-der-welten-teil-1-von-h-g-wells-hoerspielkritik/"><br />
<b>Notice</b>: Undefined variable: post_id in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Warning</b>: Use of undefined constant thumbnail - assumed 'thumbnail' (this will throw an Error in a future version of PHP) in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Notice</b>: Undefined variable: attr in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2018/06/Krieg-der-Welten-Teil-1-von-H.G.-Wells-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Krieg der Welten Teil 1 von H.G. Wells" srcset="http://www.monstersandcritics.de/wp-content/uploads/2018/06/Krieg-der-Welten-Teil-1-von-H.G.-Wells-150x150.jpg 150w, http://www.monstersandcritics.de/wp-content/uploads/2018/06/Krieg-der-Welten-Teil-1-von-H.G.-Wells-300x300.jpg 300w, http://www.monstersandcritics.de/wp-content/uploads/2018/06/Krieg-der-Welten-Teil-1-von-H.G.-Wells-768x768.jpg 768w, http://www.monstersandcritics.de/wp-content/uploads/2018/06/Krieg-der-Welten-Teil-1-von-H.G.-Wells-1024x1024.jpg 1024w, http://www.monstersandcritics.de/wp-content/uploads/2018/06/Krieg-der-Welten-Teil-1-von-H.G.-Wells.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><a title="Krieg der Welten Teil 1 von H.G. Wells Hörspielkritik" href="http://www.monstersandcritics.de/krieg-der-welten-teil-1-von-h-g-wells-hoerspielkritik/">Krieg der Welten Teil 1 von H.G. Wells Hörspielkritik</a></div>
<div class="related_content_thumbs"><a title="H.G. Wells Band 6 Der Unsichtbare Teil 2 von Dobbs und Christophe Regnault Comickritik" href="http://www.monstersandcritics.de/h-g-wells-band-6-der-unsichtbare-teil-2-von-dobbs-und-christophe-regnault-comickritik/"><br />
<b>Notice</b>: Undefined variable: post_id in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Warning</b>: Use of undefined constant thumbnail - assumed 'thumbnail' (this will throw an Error in a future version of PHP) in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Notice</b>: Undefined variable: attr in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2018/04/H.G.-Wells-Band-6-Der-Unsichtbare-Teil-2-von-Dobbs-und-Regnault-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="H.G. Wells Band 6 Der Unsichtbare Teil 2 von Dobbs und Regnault" /></a><a title="H.G. Wells Band 6 Der Unsichtbare Teil 2 von Dobbs und Christophe Regnault Comickritik" href="http://www.monstersandcritics.de/h-g-wells-band-6-der-unsichtbare-teil-2-von-dobbs-und-christophe-regnault-comickritik/">H.G. Wells Band 6 Der Unsichtbare Teil 2 von Dobbs und Christophe Regnault Comickritik</a></div>
<div class="related_content_thumbs"><a title="H.G. Wells Band 5 Der Unsichtbare Teil 1 von Dobbs und Christophe Regnault Comickritik" href="http://www.monstersandcritics.de/h-g-wells-band-5-der-unsichtbare-teil-1-von-dobbs-und-christophe-regnault-comickritik/"><br />
<b>Notice</b>: Undefined variable: post_id in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Warning</b>: Use of undefined constant thumbnail - assumed 'thumbnail' (this will throw an Error in a future version of PHP) in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Notice</b>: Undefined variable: attr in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2018/02/H.G.-Wells-Band-5-Der-Unsichtbare-von-Dobbs-und-Regnault-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="H.G. Wells Band 5 Der Unsichtbare von Dobbs und Christophe Regnault" /></a><a title="H.G. Wells Band 5 Der Unsichtbare Teil 1 von Dobbs und Christophe Regnault Comickritik" href="http://www.monstersandcritics.de/h-g-wells-band-5-der-unsichtbare-teil-1-von-dobbs-und-christophe-regnault-comickritik/">H.G. Wells Band 5 Der Unsichtbare Teil 1 von Dobbs und Christophe Regnault Comickritik</a></div>
<div class="related_content_thumbs"><a title="H.G. Wells Band 4 Die Insel des Doktor Moreau von Dobbs und Fabrizio Fiorentino Comickritik" href="http://www.monstersandcritics.de/h-g-wells-band-4-die-insel-des-doktor-moreau-von-dobbs-und-fabrizio-fiorentino-comickritik/"><br />
<b>Notice</b>: Undefined variable: post_id in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Warning</b>: Use of undefined constant thumbnail - assumed 'thumbnail' (this will throw an Error in a future version of PHP) in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Notice</b>: Undefined variable: attr in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2017/12/H.G.-Wells-Band-4-Die-Insel-des-Dr.-Moreau-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="H.G. Wells Band 4 Die Insel des Doktor Moreau" /></a><a title="H.G. Wells Band 4 Die Insel des Doktor Moreau von Dobbs und Fabrizio Fiorentino Comickritik" href="http://www.monstersandcritics.de/h-g-wells-band-4-die-insel-des-doktor-moreau-von-dobbs-und-fabrizio-fiorentino-comickritik/">H.G. Wells Band 4 Die Insel des Doktor Moreau von Dobbs und Fabrizio Fiorentino Comickritik</a></div>
<div class="related_content_thumbs"><a title="Das Imperium der Ameisen Hörspielkritik" href="http://www.monstersandcritics.de/das-imperium-der-ameisen-hoerspielkritik/"><br />
<b>Notice</b>: Undefined variable: post_id in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Warning</b>: Use of undefined constant thumbnail - assumed 'thumbnail' (this will throw an Error in a future version of PHP) in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Notice</b>: Undefined variable: attr in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2017/11/Das-Imperium-der-Ameisen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Das Imperium der Ameisen" srcset="http://www.monstersandcritics.de/wp-content/uploads/2017/11/Das-Imperium-der-Ameisen-150x150.jpg 150w, http://www.monstersandcritics.de/wp-content/uploads/2017/11/Das-Imperium-der-Ameisen-300x300.jpg 300w, http://www.monstersandcritics.de/wp-content/uploads/2017/11/Das-Imperium-der-Ameisen-768x768.jpg 768w, http://www.monstersandcritics.de/wp-content/uploads/2017/11/Das-Imperium-der-Ameisen-1024x1024.jpg 1024w, http://www.monstersandcritics.de/wp-content/uploads/2017/11/Das-Imperium-der-Ameisen.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><a title="Das Imperium der Ameisen Hörspielkritik" href="http://www.monstersandcritics.de/das-imperium-der-ameisen-hoerspielkritik/">Das Imperium der Ameisen Hörspielkritik</a></div>
<div class="related_content_thumbs"><a title="Die Zeitmaschine Folge 2 Hörspielkritik" href="http://www.monstersandcritics.de/die-zeitmaschine-folge-2-hoerspielkritik/"><br />
<b>Notice</b>: Undefined variable: post_id in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Warning</b>: Use of undefined constant thumbnail - assumed 'thumbnail' (this will throw an Error in a future version of PHP) in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Notice</b>: Undefined variable: attr in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2017/11/Die-Zeitmaschine-Teil-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Die Zeitmaschine Teil 2" srcset="http://www.monstersandcritics.de/wp-content/uploads/2017/11/Die-Zeitmaschine-Teil-2-150x150.jpg 150w, http://www.monstersandcritics.de/wp-content/uploads/2017/11/Die-Zeitmaschine-Teil-2.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a><a title="Die Zeitmaschine Folge 2 Hörspielkritik" href="http://www.monstersandcritics.de/die-zeitmaschine-folge-2-hoerspielkritik/">Die Zeitmaschine Folge 2 Hörspielkritik</a></div>
<div class="related_content_thumbs"><a title="Die Zeitmaschine Folge 1 Hörspielkritik" href="http://www.monstersandcritics.de/die-zeitmaschine-folge-1-hoerspielkritik/"><br />
<b>Notice</b>: Undefined variable: post_id in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Warning</b>: Use of undefined constant thumbnail - assumed 'thumbnail' (this will throw an Error in a future version of PHP) in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<br />
<b>Notice</b>: Undefined variable: attr in <b>/home/monde/public_html/wp-content/themes/news-pro/functions.php</b> on line <b>212</b><br />
<img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2017/10/Die-Zeitmaschine-Teil-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Die Zeitmaschine Teil 1" srcset="http://www.monstersandcritics.de/wp-content/uploads/2017/10/Die-Zeitmaschine-Teil-1-150x150.jpg 150w, http://www.monstersandcritics.de/wp-content/uploads/2017/10/Die-Zeitmaschine-Teil-1-300x300.jpg 300w, http://www.monstersandcritics.de/wp-content/uploads/2017/10/Die-Zeitmaschine-Teil-1-768x768.jpg 768w, http://www.monstersandcritics.de/wp-content/uploads/2017/10/Die-Zeitmaschine-Teil-1-1024x1024.jpg 1024w, http://www.monstersandcritics.de/wp-content/uploads/2017/10/Die-Zeitmaschine-Teil-1.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><a title="Die Zeitmaschine Folge 1 Hörspielkritik" href="http://www.monstersandcritics.de/die-zeitmaschine-folge-1-hoerspielkritik/">Die Zeitmaschine Folge 1 Hörspielkritik</a></div>
</div>
<footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Spiele</h4>
<div class="textwidget"><script type="text/javascript" src="http://feed.informer.com/widgets/NJJN0EAURY.js"></script>
<noscript><a href="http://feed.informer.com/widgets/NJJN0EAURY.html">"Your new widget 3"</a>
Powered by <a href="http://feed.informer.com/">RSS Feed Informer</a></noscript></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap">
<form method="get" class="searchform search-form" action="http://www.monstersandcritics.de/search/">
<input type="text" value="Google Suche..." name="q" class="s search-input" onfocus="if (this.value == 'Google Suche...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Google Suche...';}" />
<input type="submit" class="searchsubmit search-submit" value="Search" />
</form>
</div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-6397 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-fraktal tag-gigaphon tag-martin-sabel tag-peter-lerf entry"><a href="http://www.monstersandcritics.de/fraktal-folge-4-kontakt-horspielkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2015/09/Fraktal-Folge-4-Kontakt-348x180.jpg" class="entry-image attachment-post" alt="Fraktal Folge 4 Kontakt Hörspielkritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.monstersandcritics.de/fraktal-folge-4-kontakt-horspielkritik/">Fraktal Folge 4 Kontakt Hörspielkritik</a></h2></header></article><article class="post-2568 post type-post status-publish format-standard category-buch-news tag-jennifer-lopez tag-true-love entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.monstersandcritics.de/jennifer-lopez-veroffentlicht-buch-true-love/">Jennifer Lopez veröffentlicht Buch True Love</a></h2></header></article><article class="post-1976 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-culcha-candela tag-isso tag-mateo tag-unperfekt entry"><a href="http://www.monstersandcritics.de/mateos-solodebut-unperfekt-erscheint/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/04/Mateo-Unperfekt-Cover-348x180.jpg" class="entry-image attachment-post" alt="Mateos Solodebüt Unperfekt erscheint" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.monstersandcritics.de/mateos-solodebut-unperfekt-erscheint/">Mateos Solodebüt Unperfekt erscheint</a></h2></header></article><article class="post-2695 post type-post status-publish format-standard category-musik-news tag-conchita-wurst tag-lady-gaga entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.monstersandcritics.de/lady-gaga-und-conchita-wurst-auf-gemeinsamer-tour/">Lady Gaga und Conchita Wurst auf gemeinsamer Tour?</a></h2></header></article><article class="post-1283 post type-post status-publish format-standard category-buch-news tag-anne-rice tag-prince-lestat entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.monstersandcritics.de/anne-rice-kundigt-prince-lestat/">Anne Rice kündigt Prince Lestat an</a></h2></header></article></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="centre_content">
<div class="addthis_recommended_vertical"></div></div><div class="fb-like-box" data-href="https://www.facebook.com/monstersandcriticsde" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script type="text/javascript" src="http://video.unrulymedia.com/wildfire_67444163.js"></script></div>
</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Seiten</h4>
<ul>
<li class="page_item page-item-334"><a href="http://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="http://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">
<script type="text/javascript" src="http://www.monstersandcritics.de.intellitxt.com/intellitxt/front.asp?ipid=8580"></script>
<script type="text/javascript"> Caspion = { 'cfg': { 'id': 'monstersandcriticsde' } };</script>
<script type="text/javascript" src="//gae.caspion.com/cas.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2015 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=275459219290525&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body></html>
