<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Rückkehr nach Belzagor Episode 1 von Philippe Thirault, Robert Silverberg und Laura Zuccheri Comickritik</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="canonical" href="http://www.monstersandcritics.de/rueckkehr-nach-belzagor-episode-1-von-philippe-thirault-robert-silverberg-und-laura-zuccheri-comickritik/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rückkehr nach Belzagor Episode 1 von Philippe Thirault, Robert Silverberg und Laura Zuccheri Comickritik" />
<meta property="og:description" content="Viele Jahre nach seiner ersten Besiedlung möchte ein Wissenschaftlerpärchen auf dem Planet Belzagor eine mehr als ungewöhnliche Zeremonie dokumentieren. Da sie sich dort aber nicht auskennen, brauchen sie einen Berater, den sie in Person von Gunderson, der vor einigen Jahren als junger Rekrut auf dem Planeten Terra Holman (so Belzagors Name während der Kolonisierung) stationiert &hellip;" />
<meta property="og:url" content="http://www.monstersandcritics.de/rueckkehr-nach-belzagor-episode-1-von-philippe-thirault-robert-silverberg-und-laura-zuccheri-comickritik/" />
<meta property="og:site_name" content="Monsters and Critics" />
<meta property="article:tag" content="Comic" />
<meta property="article:tag" content="Die gläsernen Schwerter" />
<meta property="article:tag" content="Laura Zuccheri" />
<meta property="article:tag" content="Philippe Thirault" />
<meta property="article:tag" content="Robert Silverberg" />
<meta property="article:tag" content="Rückkehr nach Belzagor" />
<meta property="article:tag" content="Science Fiction" />
<meta property="article:tag" content="Splitter" />
<meta property="article:section" content="Buch Kritik" />
<meta property="article:published_time" content="2018-01-03T18:54:58+00:00" />
<meta property="og:image" content="http://www.monstersandcritics.de/wp-content/uploads/2018/01/Rueckkehr-nach-Belzagor-Band-1-von-Philippe-Thirault-Robert-Silverberg-und-Laura-Zuccheri-216x300.jpg" />

<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="http://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Kommentar-Feed" href="http://www.monstersandcritics.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Rückkehr nach Belzagor Episode 1 von Philippe Thirault, Robert Silverberg und Laura Zuccheri Comickritik Kommentar-Feed" href="http://www.monstersandcritics.de/rueckkehr-nach-belzagor-episode-1-von-philippe-thirault-robert-silverberg-und-laura-zuccheri-comickritik/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css' href='http://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='http://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='views-table-sorting-style-css' href='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/css/wpv-views-sorting.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css' href='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monstersandcritics.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.4.13" />
<link rel='shortlink' href='http://www.monstersandcritics.de/?p=8463' />
<link rel="alternate" type="application/json+oembed" href="http://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monstersandcritics.de%2Frueckkehr-nach-belzagor-episode-1-von-philippe-thirault-robert-silverberg-und-laura-zuccheri-comickritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monstersandcritics.de%2Frueckkehr-nach-belzagor-episode-1-von-philippe-thirault-robert-silverberg-und-laura-zuccheri-comickritik%2F&#038;format=xml" />
<link rel="Shortcut Icon" href="http://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(http://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<!--[if lt IE 9]><script src="http://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js"></script><![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script> <script type="text/javascript">            var front_ajaxurl = 'http://www.monstersandcritics.de/wp-admin/admin-ajax.php';            var wpv_calendar_image = 'http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/img/calendar.gif';            var wpv_calendar_text = 'Datum auswählen';        </script> </head>
<body class="single single-post postid-8463 single-format-standard custom-header header-image content-sidebar views-template-reviews-template" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="http://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2131"><a href="http://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="http://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="http://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="http://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="http://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="http://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="http://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="http://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="http://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-6773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6773"><a href="http://spiele.monstersandcritics.de" itemprop="url"><span itemprop="name">Spiele</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-8463 post type-post status-publish format-standard category-buch-kritik tag-comic tag-die-glaesernen-schwerter tag-laura-zuccheri tag-philippe-thirault tag-robert-silverberg tag-rueckkehr-nach-belzagor tag-science-fiction tag-splitter entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Rückkehr nach Belzagor Episode 1 von Philippe Thirault, Robert Silverberg und Laura Zuccheri Comickritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-03T18:54:58+00:00">Januar 3, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><p><div id="attachment_8464" style="width: 226px" class="wp-caption alignleft"><a href="http://www.monstersandcritics.de/wp-content/uploads/2018/01/Rueckkehr-nach-Belzagor-Band-1-von-Philippe-Thirault-Robert-Silverberg-und-Laura-Zuccheri.jpg" rel="attachment wp-att-8464"><img class="size-medium wp-image-8464" src="http://www.monstersandcritics.de/wp-content/uploads/2018/01/Rueckkehr-nach-Belzagor-Band-1-von-Philippe-Thirault-Robert-Silverberg-und-Laura-Zuccheri-216x300.jpg" alt="Rückkehr nach Belzagor Band 1 von Philippe Thirault, Robert Silverberg und Laura Zuccheri" width="216" height="300" srcset="http://www.monstersandcritics.de/wp-content/uploads/2018/01/Rueckkehr-nach-Belzagor-Band-1-von-Philippe-Thirault-Robert-Silverberg-und-Laura-Zuccheri-216x300.jpg 216w, http://www.monstersandcritics.de/wp-content/uploads/2018/01/Rueckkehr-nach-Belzagor-Band-1-von-Philippe-Thirault-Robert-Silverberg-und-Laura-Zuccheri-768x1068.jpg 768w, http://www.monstersandcritics.de/wp-content/uploads/2018/01/Rueckkehr-nach-Belzagor-Band-1-von-Philippe-Thirault-Robert-Silverberg-und-Laura-Zuccheri.jpg 863w" sizes="(max-width: 216px) 100vw, 216px" /></a><p class="wp-caption-text">Rückkehr nach Belzagor Band 1 von Philippe Thirault, Robert Silverberg und Laura Zuccheri</p></div>
<p>Viele Jahre nach seiner ersten Besiedlung möchte ein Wissenschaftlerpärchen auf dem Planet Belzagor eine mehr als ungewöhnliche Zeremonie dokumentieren. Da sie sich dort aber nicht auskennen, brauchen sie einen Berater, den sie in Person von Gunderson, der vor einigen Jahren als junger Rekrut auf dem Planeten Terra Holman (so Belzagors Name während der Kolonisierung) stationiert war.<br />
Gunderson ist nicht gerade begeistert bei seiner Rückkehr. Die ganzen Vorurteile, die er während seines ersten Aufenthalts aufgebaut hat, brechen nun wieder hervor und stehen ihm in seiner Position als Berater im Wege. Schon am ersten Abend trifft er an der Hotelbar einen alten Bekannten wieder, der Gundy sofort die Pistole auf die Brust setzt und fragt ihn nach einem Job. Da Gunderson aber nicht sofort zustimmt, wird die letzte Karte gezogen – Erpressung. Die Zeremonie, die von den Wissenschaftlern beobachtet werden soll, ist die Wiedergeburtszeremonie der Nildoror im Nebelland. Diese ist mit vielen Mythen belegt, vor allem, da noch nie ein Mensch diese gesehen hat.<br />
Gunderson stimmt also zu und schon kurz darauf bricht das Team in Richtung Nebelland auf. Der erste Halt ist bei einem Stamm der Nildoror, den man nicht nur um Erlaubnis für die Reise, sondern auch um deren Hilfe bittet. Nach einigen Tagen des Bittens, erhält Gunderson die Erlaubnis, so dass man sich mit zwei Nildroror Begleitern sofort auf den Weg machen kann. Bevor es aber wirklich losgehen kann, holt sich Gunderson aber noch die Hilfe seiner Ex-Freundin Seena. Diese ist nun mit Gundersons Erzfeind verheiratet, stimmt aber dennoch zu, die Gruppe zu begleiten. Ihr Mann ist scheinbar irgendwo im Nebelland verschwunden und hat dort keine guten Absichten, da auch er von der Wiedergeburtszeremonie fasziniert ist und diese für seine eigenen Zwecke nutzen möchte.<br />
Mit dem ersten band von „Rückkehr nach Belzagor“ adaptieren Philippe Thirault und Laura Zuccheri den Science Fiction Roman „Die Mysterien von Belzagor“ von Autor Robert Silverberg. Dieses machen sie im klassischen Erzählstil der Rückblenden, da sie zwischen kleinen Fragmenten aus der Vergangenheit Gundersons und den aktuellen Geschehnissen hin und her schwenken und auch in der aktuellen Zeit immer wieder kleine Anspielungen über Gunderson fallen gelassen werden. Dies alles sorgt dafür, dass man nicht zu Beginn schon ein komplettes Bild der Geschichte hat, sondern dass sich dieses Bild erst langsam zusammensetzt und man immer wieder neue Erkenntnisse über die Figur Gunderson gewinnt.<br />
Für die graphische Umsetzung der Geschichte ist Künstlerin Laura Zuccheri verantwortlich, die auch schon bei der ebenfalls bei Splitter erschienen Serie „Die gläsernen Schwerter“ die künstlerische Gestaltung übernommen hatte. An und für sich macht sie eine solide Arbeit, nur manchmal finde ich persönlich die menschlichen Figuren nicht ganz so gelungen. Dafür gelingt es ihr aber in jedem Panel die richtige Atmosphäre zu erschaffen, sei es nun in der bedrückenden Nacht, oder aber auch beim scheinbar endlosen Warten im Dorf der Nildoror.<br />
Dafür, dass es sich um den ersten von zwei Bänden handelt, ist in diesem Band Storytechnisch nicht wirklich viel passiert. Man ist gelandet, hat das Team zusammengestellt und befindet sich nun auf der Reise ins Nebelland. Dazwischen sind noch einige Rückblenden, die das ganze Geschehen noch ein wenig mytseriöser machen sollen. Mich persönlich hat es nicht so ganz vom Hocker gehauen, wer aber die literarische Vorlage für diese Geschichte kennt, der mag von dieser visualisierten Erzählweise begeistert sein.</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div class="review_text">Karsten Kloß bewertete mit <span class="review">8/10</span> Was denkst du darüber?</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
</div><footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Spiele</h4>
<div class="textwidget"><script type="text/javascript" src="http://feed.informer.com/widgets/NJJN0EAURY.js"></script>
<noscript><a href="http://feed.informer.com/widgets/NJJN0EAURY.html">"Your new widget 3"</a>
Powered by <a href="http://feed.informer.com/">RSS Feed Informer</a></noscript></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap">
<form method="get" class="searchform search-form" action="http://www.monstersandcritics.de/search/">
<input type="text" value="Google Suche..." name="q" class="s search-input" onfocus="if (this.value == 'Google Suche...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Google Suche...';}" />
<input type="submit" class="searchsubmit search-submit" value="Search" />
</form>
</div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-7659 post type-post status-publish format-standard has-post-thumbnail category-dvd-kritik tag-edel tag-kommissar-beck tag-kristofer-hivju tag-mans-nathanaelson tag-mikael-persbrandt tag-peter-haber entry"><a href="http://www.monstersandcritics.de/kommissar-beck-staffel-5-episoden-5-8-dvd-kritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2016/12/Kommissar-Beck-Staffel-5-Episode-5-bis-8-348x180.jpg" class="entry-image attachment-post" alt="Kommissar Beck Staffel 5 Episoden 5-8 DVD Kritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/kommissar-beck-staffel-5-episoden-5-8-dvd-kritik/">Kommissar Beck Staffel 5 Episoden 5-8 DVD Kritik</a></h2></header></article><article class="post-739 post type-post status-publish format-standard has-post-thumbnail category-dvd-kritik tag-ben-whishaw tag-dominic-west tag-hannah-tointon tag-polyband tag-romola-garai tag-the-hour entry"><a href="http://www.monstersandcritics.de/dvd-kritik-hour-staffel-2/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/02/thehour_s1_front_neu-348x180.jpg" class="entry-image attachment-post" alt="DVD Kritik The Hour Staffel 2" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/dvd-kritik-hour-staffel-2/">DVD Kritik The Hour Staffel 2</a></h2></header></article><article class="post-2651 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-mike-oleary tag-misfits entry"><a href="http://www.monstersandcritics.de/misfits-von-mike-oleary-buchkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/05/Misfits-Buchcover-348x180.jpg" class="entry-image attachment-post" alt="Misfits von Mike O&#8217;Leary Buchkritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/misfits-von-mike-oleary-buchkritik/">Misfits von Mike O&#8217;Leary Buchkritik</a></h2></header></article><article class="post-7056 post type-post status-publish format-standard has-post-thumbnail category-dvd-kritik tag-andrew-scott tag-bbc tag-benedict-cumberbatch tag-catherine-mccormack tag-die-braut-des-grauens tag-martin-freeman tag-polyband tag-sherlock tag-steven-moffat entry"><a href="http://www.monstersandcritics.de/sherlock-die-braut-des-grauens-special-edition-blu-ray-kritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2016/04/Sherlock-Die-Braut-des-Grauens-Special-Edition-348x180.jpg" class="entry-image attachment-post" alt="Sherlock Die Braut des Grauens Special Edition Blu-ray Kritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/sherlock-die-braut-des-grauens-special-edition-blu-ray-kritik/">Sherlock Die Braut des Grauens Special Edition Blu-ray Kritik</a></h2></header></article><article class="post-6818 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-cross-cult tag-image tag-outcast tag-paul-azaceta tag-robert-kirkman tag-skybound tag-spawn tag-the-walking-dead tag-unermesslicher-und-endloser-zerfall tag-witchblade entry"><a href="http://www.monstersandcritics.de/outcast-band-2-unermesslicher-und-endloser-zerfall-von-robert-kirkman-und-paul-azaceta-comickritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2016/01/Outcast-Band-2-Unermesslicher-und-endloser-Zerfall-von-Robert-Kirman-und-Paul-Azaceta-348x180.jpg" class="entry-image attachment-post" alt="Outcast Band 2 Unermesslicher und endloser Zerfall von Robert Kirkman und Paul Azaceta Comickritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/outcast-band-2-unermesslicher-und-endloser-zerfall-von-robert-kirkman-und-paul-azaceta-comickritik/">Outcast Band 2 Unermesslicher und endloser Zerfall von Robert Kirkman und Paul Azaceta Comickritik</a></h2></header></article></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="centre_content">
<div class="addthis_recommended_vertical"></div></div><div class="fb-like-box" data-href="https://www.facebook.com/monstersandcriticsde" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script type="text/javascript" src="http://video.unrulymedia.com/wildfire_67444163.js"></script></div>
</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Seiten</h4>
<ul>
<li class="page_item page-item-334"><a href="http://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="http://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="footer-widgets-2 widget-area"></div><div class="footer-widgets-3 widget-area"></div><div class="footer-widgets-4 widget-area"></div><div class="footer-widgets-5 widget-area"></div><div class="footer-widgets-6 widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">
<script type="text/javascript" src="http://www.monstersandcritics.de.intellitxt.com/intellitxt/front.asp?ipid=8580"></script>
<script type="text/javascript"> Caspion = { 'cfg': { 'id': 'monstersandcriticsde' } };</script>
<script type="text/javascript" src="//gae.caspion.com/cas.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2015 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=275459219290525&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/views_front_end_utils.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-de.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/wpv-date-front-end-control.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.4.13'></script>
</body>
</html>
