<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<title>Spider-Women Mit Netz, Charme und Spinnenkraft Comickritik</title><meta name="viewport" content="width=device-width, initial-scale=1"/>
 
<link rel="canonical" href="http://www.monstersandcritics.de/spider-women-mit-netz-charme-und-spinnenkraft-comickritik/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Spider-Women Mit Netz, Charme und Spinnenkraft Comickritik"/>
<meta property="og:description" content="Nach dem Spider-Man Event „Spider-Verse“ steht die Welt der Netzschwingers Kopf. Plötzlich hat er mit Cindy Moon eine „Partnerin“ die viele Jahre in einem Bunker gelebt hat und auf einer parallelen Welt lebt noch eine Version seiner großen Jugendliebe Gwen Stacy die anstelle von Peter Parker die Kräfte erhalten hat. Nun ist einige Zeit vergangen &hellip;"/>
<meta property="og:url" content="http://www.monstersandcritics.de/spider-women-mit-netz-charme-und-spinnenkraft-comickritik/"/>
<meta property="og:site_name" content="Monsters and Critics"/>
<meta property="article:tag" content="Bengal"/>
<meta property="article:tag" content="Dennis Hopeless"/>
<meta property="article:tag" content="Jason Latour"/>
<meta property="article:tag" content="Joëlle Jones"/>
<meta property="article:tag" content="Marvel Deutschland"/>
<meta property="article:tag" content="Nico Leon"/>
<meta property="article:tag" content="Panini"/>
<meta property="article:tag" content="Robbie Thompson"/>
<meta property="article:tag" content="Silk"/>
<meta property="article:tag" content="spider-"/>
<meta property="article:tag" content="Spider-Gwen"/>
<meta property="article:tag" content="Spider-Woman"/>
<meta property="article:tag" content="Spider-Women"/>
<meta property="article:tag" content="Tana Ford"/>
<meta property="article:tag" content="Vanesa Del Ray"/>
<meta property="article:section" content="Buch Kritik"/>
<meta property="article:published_time" content="2017-02-07T21:03:02+00:00"/>
<meta property="og:image" content="http://www.monstersandcritics.de/wp-content/uploads/2017/02/Spider-Women-Mit-Netz-Charme-und-Spinnenkraft.jpg"/>
 
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="http://www.monstersandcritics.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Kommentar-Feed" href="http://www.monstersandcritics.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Spider-Women Mit Netz, Charme und Spinnenkraft Comickritik Kommentar-Feed" href="http://www.monstersandcritics.de/spider-women-mit-netz-charme-und-spinnenkraft-comickritik/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='news-pro-theme-css' href='http://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='custom-css-css' href='http://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.2.6' type='text/css' media='all'/>
<link rel='stylesheet' id='views-table-sorting-style-css' href='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/css/wpv-views-sorting.css?ver=1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='views-pagination-style-css' href='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.monstersandcritics.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monstersandcritics.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monstersandcritics.de/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.4.7"/>
<link rel='shortlink' href='http://www.monstersandcritics.de/?p=7813'/>
<link rel="alternate" type="application/json+oembed" href="http://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monstersandcritics.de%2Fspider-women-mit-netz-charme-und-spinnenkraft-comickritik%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monstersandcritics.de%2Fspider-women-mit-netz-charme-und-spinnenkraft-comickritik%2F&#038;format=xml"/>
<link rel="Shortcut Icon" href="http://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" type="image/x-icon"/>
<link rel="pingback" href="http://www.monstersandcritics.de/xmlrpc.php"/>
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177"/><style type="text/css">.site-title a{background:url(http://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat!important;}</style>
<!--[if lt IE 9]><script src="http://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js"></script><![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script> <script type="text/javascript">            var front_ajaxurl = 'http://www.monstersandcritics.de/wp-admin/admin-ajax.php';            var wpv_calendar_image = 'http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/img/calendar.gif';            var wpv_calendar_text = 'Datum auswählen';        </script>
</head>
<body class="single single-post postid-7813 single-format-standard custom-header header-image content-sidebar views-template-reviews-template" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"> 
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></a></noscript>
 </div>
</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="http://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2131"><a href="http://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="http://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="http://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="http://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="http://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="http://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="http://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="http://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="http://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-6773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6773"><a href="http://spiele.monstersandcritics.de" itemprop="url"><span itemprop="name">Spiele</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-7813 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-bengal tag-dennis-hopeless tag-jason-latour tag-joelle-jones tag-marvel-deutschland tag-nico-leon tag-panini tag-robbie-thompson tag-silk tag-spider tag-spider-gwen tag-spider-woman tag-spider-women tag-tana-ford tag-vanesa-del-ray entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Spider-Women Mit Netz, Charme und Spinnenkraft Comickritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-02-07T21:03:02+00:00">Februar 7, 2017</time> by <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><p><div id="attachment_7814" style="width: 206px" class="wp-caption alignleft"><a href="http://www.monstersandcritics.de/wp-content/uploads/2017/02/Spider-Women-Mit-Netz-Charme-und-Spinnenkraft.jpg" rel="attachment wp-att-7814"><img class="size-medium wp-image-7814" src="http://www.monstersandcritics.de/wp-content/uploads/2017/02/Spider-Women-Mit-Netz-Charme-und-Spinnenkraft-196x300.jpg" alt="Spider-Women Mit Netz, Charme und Spinnenkraft" width="196" height="300"/></a><p class="wp-caption-text">Spider-Women Mit Netz, Charme und Spinnenkraft</p></div>
<p>Nach dem Spider-Man Event „Spider-Verse“ steht die Welt der Netzschwingers Kopf. Plötzlich hat er mit Cindy Moon eine „Partnerin“ die viele Jahre in einem Bunker gelebt hat und auf einer parallelen Welt lebt noch eine Version seiner großen Jugendliebe Gwen Stacy die anstelle von Peter Parker die Kräfte erhalten hat. Nun ist einige Zeit vergangen und Gwen besitzt immer noch einen mobilen Teleporter mit dem sie die Dimensionen wechseln kann. Zu ihren Freunden und Vertrauten zählt seitdem Spider-Woman Jessica Drew, die zur Mentorin der jungen Spider-Gwen geworden ist.<br/>
Zu einer Gewohnheit sind Treffen zwischen Gwen, Jessica und Cindy geworden, die dadurch eine Auszeit ihres alltäglichen Lebens nehmen. Während Jessica einfach mal nur ein wenig Abstand von ihrer neuen Rolle als Mutter haben möchte, wollen Gwen und Cindy nur eine kurze Flucht aus ihrem Leben als Superheld nehmen. Im Gegensatz zu ihren eigentlichen Treffpunkten möchte Gwen sich diesmal auf ihrer Erde – Erde 65 – vergnügen. Damit beginnt für die drei Heldinnen eines der größten Abenteuer ihrer ganzen Karriere, denn dieses wird vor allem durch die Neugier in den eigenen Reihen ausgelöst.<br/>
Da Cindy auf Erde 616 immer noch auf der Suche nach ihrer Familie ist möchte sich die Gelegenheit nutzen ihre Familie auf Erde 65 zu besuchen. Ein großer Fehler. Zum einen verlieren die Spider-Women den Teleporter um wieder zurück in ihre eigene Welt, zum anderen ist die Cindy Moon dieser Welt nicht ganz so nett wie ihr Gegenstück. Cindy von Erde 65 ist eine Superschurkin, die ein riesengroßes Geheimunternehmen leitet und alles versucht um ihre Macht noch zu vergrößern. Ihr zur Seite steht Jess Drew, der ein ausgebildeter Soldat und Spion ist. Das Spiel beginnt, bei dem der Preis das Wissen zweier Welten ist und bei dem es nur einen Sieger geben kann.<br/>
Mit dem Crossover „Spider-Women“ verbinden die drei Autoren Dennis Hopeless, Jason Latour und Robbie Thompson die drei Titel der weiblichen Spinnenkämpfer und spinnen um diese drei Figuren eine außergewöhnliche Story. Dabei wird nicht nur Silk und Spider-Gwen mehr Tiefe verliehen, sondern es werden auch neue Schurken eingeführt, welche die Heden wahrscheinlich auch in Zukunft in Schach halten werden.<br/>
Da der Hauptaustragungsort der Gefechte Erde 65 von Spider-Gwen ist, lernen wir Leser immer neuere Figuren ihrer Welt kennen. So sind Reed Richards und Susan Storm nicht verheiratet und „Jess“ Drew ist keine Frau. Dennoch gibt es die Moons, die fast das gleiche sind wie auf Erde 616, nur dass sich Cindy zu einer völlig anderen Person entwickelt hat.<br/>
Der nun bei Panini beziehungsweise Marvel Deutschland erschienene Band „Spider-Women – Mit Netz, Charme und Spinnenkraft“ enthält nicht nur alle Ausgaben der regulären Monatsserien von „Spider-Woman“, „Spider-Gwen“ und „Silk“, sondern auch „Spider-Women Alpha“ und „Spider-Women Omega“, so dass der Band die komplette Story beinhaltet.<br/>
Da es sich um unterschiedliche Serien handelt, sind die Zeichner auch völlig unterschiedlich. So sind die Abenteuer von „Spider-Gwen“ von Bengal gezeichnet, die Abenteuer von „Silk“ von Tana Ford, die „Spider-Woman“ Geschichten von Jo<span class="content">ë</span>lle Jones, „Spider-Women Alpha“ von Vanesa Del Rey sowie „Spider-Women Omega“ von Nico Leon. Alle verleihen den Figuren etwas Einzigartiges und machen die Geschichte zu genau diesem. „Spider-Women“ ist ein unglaubliches Abenteuer, welches wahrhaft Spaß macht.</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div class="review_text">Karsten Kloß bewertete mit <span class="review">10/10</span> Was denkst du darüber?</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div> 
</div><h4>Related Articles:</h4>
<div class="related_content">
<div class="related_content_thumbs"><a title="Spider-Gwen Band 2 Von allen gejagt von Jason Latour und Robbi Rodriguez Comickritik" href="http://www.monstersandcritics.de/spider-gwen-band-2-von-allen-gejagt-von-jason-latour-und-robbi-rodriguez-comickritik/"><img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2016/07/Spider-Gwen-Band-2-Von-allen-gejagt-von-Jason-Latour-und-Robbi-Rodriguez-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Spider-Gwen Band 2 Von allen gejagt von Jason Latour und Robbi Rodriguez"/></a><a title="Spider-Gwen Band 2 Von allen gejagt von Jason Latour und Robbi Rodriguez Comickritik"href="http://www.monstersandcritics.de/spider-gwen-band-2-von-allen-gejagt-von-jason-latour-und-robbi-rodriguez-comickritik/">Spider-Gwen Band 2 Von allen gejagt von Jason Latour und Robbi Rodriguez Comickritik</a></div>
     <div class="related_content_thumbs"><a title="Spider-Gwen Band 1 Drahtseilakt von Jason Latour und Robbi Rodriguez Comickritik" href="http://www.monstersandcritics.de/spider-gwen-band-1-drahtseilakt-von-jason-latour-und-robbi-rodriguez-comickritik/"><img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2016/01/Spider-Gwen-Band-1-Drahtseilakt-von-Jason-Latour-und-Robbi-Rodriguez-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Spider-Gwen Band 1 Drahtseilakt von Jason Latour und Robbi Rodriguez" /></a><a title="Spider-Gwen Band 1 Drahtseilakt von Jason Latour und Robbi Rodriguez Comickritik"href="http://www.monstersandcritics.de/spider-gwen-band-1-drahtseilakt-von-jason-latour-und-robbi-rodriguez-comickritik/">Spider-Gwen Band 1 Drahtseilakt von Jason Latour und Robbi Rodriguez Comickritik</a></div>
</div>

<footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="center_content_ad">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_responsive_sharing"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_horizontal"></div>

</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
		</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MCDE 300 600 WP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3106566237784188"
     data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Spiele</h4>
			<div class="textwidget"><script type="text/javascript" src="http://feed.informer.com/widgets/NJJN0EAURY.js"></script>
<noscript><a href="http://feed.informer.com/widgets/NJJN0EAURY.html">"Your new widget 3"</a>
Powered by <a href="http://feed.informer.com/">RSS Feed Informer</a></noscript></div>
		</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap">
                <form method="get" class="searchform search-form" action="http://www.monstersandcritics.de/search/" >
                
                <input type="text" value="Google Suche..." name="q" class="s search-input" onfocus="if (this.value == 'Google Suche...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Google Suche...';}" />
                <input type="submit" class="searchsubmit search-submit" value="Search" />
                </form>
                </div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-2288 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-futurology tag-manic-street-preachers entry"><a href="http://www.monstersandcritics.de/manic-street-preachers-kundigen-futurology-an/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/04/Manic-Street-Preacher-Futurology-Cover-348x180.jpg" class="entry-image attachment-post" alt="Manic Street Preachers kündigen Futurology an" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/manic-street-preachers-kundigen-futurology-an/">Manic Street Preachers kündigen Futurology an</a></h2></header></article><article class="post-1296 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-eyehategod entry"><a href="http://www.monstersandcritics.de/eyehategod-kundigen-selbstbetiteltes-album/" class="alignnone" aria-hidden="true"><img width="316" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/03/EyeHateGod-EyeHateGod-CD-Cover-316x180.jpg" class="entry-image attachment-post" alt="Eyehategod kündigen selbstbetiteltes Album an" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/eyehategod-kundigen-selbstbetiteltes-album/">Eyehategod kündigen selbstbetiteltes Album an</a></h2></header></article><article class="post-7125 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-chris-claremont tag-ein-neuer-anfang tag-image tag-jim-lee tag-john-byrne tag-marvel tag-panini tag-scott-lobdell tag-x-men entry"><a href="http://www.monstersandcritics.de/x-men-ein-neuer-anfang-von-chris-claremont-john-byrne-scott-lobdell-und-jim-lee-comickritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2016/05/DIe-X-Men-von-Chris-Claremont-und-Jim-Lee-Ein-neuer-Anfang-348x180.jpg" class="entry-image attachment-post" alt="X-Men Ein neuer Anfang von Chris Claremont, John Byrne, Scott Lobdell und Jim Lee Comickritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/x-men-ein-neuer-anfang-von-chris-claremont-john-byrne-scott-lobdell-und-jim-lee-comickritik/">X-Men Ein neuer Anfang von Chris Claremont, John Byrne, Scott Lobdell und Jim Lee Comickritik</a></h2></header></article><article class="post-3276 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-cross-cult tag-david-petersen tag-mouse-guard entry"><a href="http://www.monstersandcritics.de/mouse-guard-band-3-die-schwarze-axt-von-david-petersen-comickritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/06/Mouse-Guard-Band-3-Die-schwarze-Axt-348x180.jpg" class="entry-image attachment-post" alt="Mouse Guard Band 3 Die schwarze Axt von David Petersen Comickritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/mouse-guard-band-3-die-schwarze-axt-von-david-petersen-comickritik/">Mouse Guard Band 3 Die schwarze Axt von David Petersen Comickritik</a></h2></header></article><article class="post-3623 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-statik-selektah tag-what-goes-around entry"><a href="http://www.monstersandcritics.de/statik-selektah-kundigt-what-goes-around-an/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/07/statik-selektah-what-goes-around-348x180.jpg" class="entry-image attachment-post" alt="Statik Selektah kündigt What Goes Around an" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/statik-selektah-kundigt-what-goes-around-an/">Statik Selektah kündigt What Goes Around an</a></h2></header></article></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="centre_content"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_vertical"></div></div><div class="fb-like-box" data-href="https://www.facebook.com/monstersandcriticsde" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="http://video.unrulymedia.com/wildfire_67444163.js"></script></div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Seiten</h4>
		<ul>
			<li class="page_item page-item-334"><a href="http://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="http://www.monstersandcritics.de/search/">Search</a></li>
		</ul>
		</div></section>
</div><div class="footer-widgets-2 widget-area"></div><div class="footer-widgets-3 widget-area"></div><div class="footer-widgets-4 widget-area"></div><div class="footer-widgets-5 widget-area"></div><div class="footer-widgets-6 widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">    
    <script type="text/javascript" src="http://www.monstersandcritics.de.intellitxt.com/intellitxt/front.asp?ipid=8580"></script>
<script type="text/javascript"> Caspion = { 'cfg': { 'id': 'monstersandcriticsde' } };</script>
<script type="text/javascript" src="//gae.caspion.com/cas.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>


 <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>


    <p>&copy; Copyright 2006 - 2015 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
    </div></footer></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=275459219290525&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/views_front_end_utils.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-de.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/wpv-date-front-end-control.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
</body>
</html>
