<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>The Old Guard Band 1 Erstes Gefecht von Greg Rucka und Leandro Fernández Comickritik</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="canonical" href="http://www.monstersandcritics.de/the-old-guard-band-1-erstes-gefecht-von-greg-rucka-und-leandro-fernandez-comickritik/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Old Guard Band 1 Erstes Gefecht von Greg Rucka und Leandro Fernández Comickritik" />
<meta property="og:description" content="Seit vielen Jahren kämpfen Andy, Nicky, Joe und Booker Seite an Seite. Ihr Vorteil: Sie sind fast unsterblich und leben schon seit vielen hunderten, wenn nicht sogar tausenden von Jahren. Die vielen Jahre haben sie als Team und sogar als Familie zusammengeschweißt, so dass jeder für den anderen durchs Feuer gehen würde. Dank ihrer langjährigen &hellip;" />
<meta property="og:url" content="http://www.monstersandcritics.de/the-old-guard-band-1-erstes-gefecht-von-greg-rucka-und-leandro-fernandez-comickritik/" />
<meta property="og:site_name" content="Monsters and Critics" />
<meta property="article:tag" content="Comic" />
<meta property="article:tag" content="Erstes Gefecht" />
<meta property="article:tag" content="Greg Rucka" />
<meta property="article:tag" content="Image" />
<meta property="article:tag" content="Leandro Fernández" />
<meta property="article:tag" content="Splitter" />
<meta property="article:tag" content="The Old Guard" />
<meta property="article:section" content="Buch Kritik" />
<meta property="article:published_time" content="2017-12-05T22:25:06+00:00" />
<meta property="og:image" content="http://www.monstersandcritics.de/wp-content/uploads/2017/12/The-Old-Guard-Band-1-Erstes-Gefecht-von-Greg-Rucka-und-Leandro-Fern--ndez.jpg" />

<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="http://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Kommentar-Feed" href="http://www.monstersandcritics.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; The Old Guard Band 1 Erstes Gefecht von Greg Rucka und Leandro Fernández Comickritik Kommentar-Feed" href="http://www.monstersandcritics.de/the-old-guard-band-1-erstes-gefecht-von-greg-rucka-und-leandro-fernandez-comickritik/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css' href='http://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='http://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='views-table-sorting-style-css' href='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/css/wpv-views-sorting.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css' href='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monstersandcritics.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.4.13" />
<link rel='shortlink' href='http://www.monstersandcritics.de/?p=8420' />
<link rel="alternate" type="application/json+oembed" href="http://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monstersandcritics.de%2Fthe-old-guard-band-1-erstes-gefecht-von-greg-rucka-und-leandro-fernandez-comickritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monstersandcritics.de%2Fthe-old-guard-band-1-erstes-gefecht-von-greg-rucka-und-leandro-fernandez-comickritik%2F&#038;format=xml" />
<link rel="Shortcut Icon" href="http://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(http://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<!--[if lt IE 9]><script src="http://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js"></script><![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script> <script type="text/javascript">            var front_ajaxurl = 'http://www.monstersandcritics.de/wp-admin/admin-ajax.php';            var wpv_calendar_image = 'http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/img/calendar.gif';            var wpv_calendar_text = 'Datum auswählen';        </script> </head>
<body class="single single-post postid-8420 single-format-standard custom-header header-image content-sidebar views-template-reviews-template" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="http://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2131"><a href="http://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="http://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="http://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="http://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="http://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="http://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="http://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="http://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="http://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-6773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6773"><a href="http://spiele.monstersandcritics.de" itemprop="url"><span itemprop="name">Spiele</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-8420 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-comic tag-erstes-gefecht tag-greg-rucka tag-image tag-leandro-fernandez tag-splitter tag-the-old-guard entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">The Old Guard Band 1 Erstes Gefecht von Greg Rucka und Leandro Fernández Comickritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-05T22:25:06+00:00">Dezember 5, 2017</time> by <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><p><div id="attachment_8421" style="width: 224px" class="wp-caption alignleft"><a href="http://www.monstersandcritics.de/wp-content/uploads/2017/12/The-Old-Guard-Band-1-Erstes-Gefecht-von-Greg-Rucka-und-Leandro-Fern--ndez.jpg" rel="attachment wp-att-8421"><img class="size-medium wp-image-8421" src="http://www.monstersandcritics.de/wp-content/uploads/2017/12/The-Old-Guard-Band-1-Erstes-Gefecht-von-Greg-Rucka-und-Leandro-Fern--ndez-214x300.jpg" alt="The Old Guard Band 1 Erstes Gefecht von Greg Rucka und Leandro Fernández" width="214" height="300" /></a><p class="wp-caption-text">The Old Guard Band 1 Erstes Gefecht von Greg Rucka und Leandro Fernández</p></div>
<p>Seit vielen Jahren kämpfen Andy, Nicky, Joe und Booker Seite an Seite. Ihr Vorteil: Sie sind fast unsterblich und leben schon seit vielen hunderten, wenn nicht sogar tausenden von Jahren. Die vielen Jahre haben sie als Team und sogar als Familie zusammengeschweißt, so dass jeder für den anderen durchs Feuer gehen würde. Dank ihrer langjährigen Erfahrung verdienen sie ihr Geld als Söldner, aber nur, wenn ihnen der Auftrag gefällt und wenn sie dabei Unschuldige retten können.<br />
So auch dieses Mal. Copley, ein ehemaliger Auftraggeber des Geheimdiensts hat sich selbständig gemacht und bittet nun die vier Krieger um Hilfe. Ein Warlord hat scheinbar ein Dorf in Nordafrika überfallen und Kinder als Geiseln genommen. Andy und ihr Team sollen dort hinreisen und die Kinder befreien. Eigentlich ein Kinderspiel, da das Team solche Aufträge schon mehrfach ausgeführt hat. Diesmal ist aber alles anders, da es sich um eine geschickte Falle handelt, mit der Copley seinem Auftraggeber beweisen soll, dass die vier Krieger beinahe unsterblich sind und ihr Ableben und ihre Auferstehung dadurch per Direktlink auf Video gespeichert werden.<br />
Da man Videos leicht fälschen kann, erhält Copley einen weiteren Auftrag. Er soll einen des Teams entführen, damit das Blut untersucht werden kann, was er direkt im geheimen Unterschlupf in Paris in die Tat umsetzt. Dort gelingt es ihm sogar zwei aus dem Team als Geisel zu nehmen, die er sofort zu seinem reichen Auftraggeber bringen lässt. Gleichzeitig ist Andy auf dem Weg nach Afghanistan, um dort eine neue „Langlebige“ in ihren Reihen begrüßen zu dürfen. Auf diese ist das Team über Träume aufmerksam geworden, die sie immer haben, wenn ein neuer „Unsterblicher“ die Bühne betritt. Meistens müssen diese überzeugt werden, bevor sie ihre Rolle übernehmen können. Dieses ist nun Andys Aufgabe, bevor sie sich der Befreiung ihrer Freunde widmen kann…<br />
Mit „The Old Guard“ veröffentlicht der Splitter Verlag nun einen weiteren hochkarätigen Comickracher aus dem Hause Image. Greg Rucka ist es als Autor gelungen mit seiner Geschichte eine Mischung zwischen „Highlander“ und „Mission: Impossible“ zu erschaffen. Dabei nimmt er die Quasi-Unsterblichkeit aus den Highlander Geschichten und mischt sie mit den Spionage- und Actionelementen aus den „Mission: Impossible“ Filmen. Dabei gelingt ihm ein geschickter storytechnischer Schachzug, da er den Hintergrund dieser Unsterblichkeit wenigstens im ersten Band der Reihe vollkommen offen lässt.<br />
Für die künstlerische Umsetzung konnte Rucka niemand geringeren als Leandro Fernández mit an Bord nehmen. Der argentinische Comickünstler, der vor allem für seine Arbeit bei Marvel bekannt ist, ist nun bei Image gelandet und hat sich sofort für eine hochkarätige Serie verpflichten lassen. In seinem Stil arbeitet er ebenso wie Landsmann Eduardo Risso viel mit Licht und Schatten. Seine Figuren sind nicht unbedingt unglaublich „schön“, dafür aber unglaublich ausdrucksstark. Mit Rucka als Autor gelingt es Fernández eine Ballade des Blutes graphisch perfekt umzusetzen. Die Akzente sind an den richtigen Stellen gesetzt und damit befindet man sich von der ersten Seite an im suchtmachenden Lesefluss.<br />
Der Band „Erstes Gefecht“ hat mich persönlich sehr gut unterhalten. Die Handlung war in sich stimmig und auch für die Idee die dahintersteckt angemessen brutal. Da die Geschichte in sich abgeschlossen ist, könnte man den Band auch als Einzelband genießen. Dennoch bin ich sehr gespannt, wann und wie es mit den „Old Guard“ weitergehen wird.</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div class="review_text">Karsten Kloß bewertete mit <span class="review">10/10</span> Was denkst du darüber?</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
</div><h4>Related Articles:</h4>
<div class="related_content">
<div class="related_content_thumbs"><a title="Black Magick Buch 1 Das Erwachen von Greg Rucka und Nicola Scott Comickritik" href="http://www.monstersandcritics.de/black-magick-buch-1-das-erwachen-von-greg-rucka-und-nicola-scott-comickritik/"><img width="150" height="150" src="http://www.monstersandcritics.de/wp-content/uploads/2017/03/Black-Magick-Buch-1-Das-Erwachen-von-Greg-Rucka-und-Nicola-Scott-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Black Magick Buch 1 Das Erwachen von Greg Rucka und Nicola Scott" /></a><a title="Black Magick Buch 1 Das Erwachen von Greg Rucka und Nicola Scott Comickritik" href="http://www.monstersandcritics.de/black-magick-buch-1-das-erwachen-von-greg-rucka-und-nicola-scott-comickritik/">Black Magick Buch 1 Das Erwachen von Greg Rucka und Nicola Scott Comickritik</a></div>
</div>
<footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Spiele</h4>
<div class="textwidget"><script type="text/javascript" src="http://feed.informer.com/widgets/NJJN0EAURY.js"></script>
<noscript><a href="http://feed.informer.com/widgets/NJJN0EAURY.html">"Your new widget 3"</a>
Powered by <a href="http://feed.informer.com/">RSS Feed Informer</a></noscript></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap">
<form method="get" class="searchform search-form" action="http://www.monstersandcritics.de/search/">
<input type="text" value="Google Suche..." name="q" class="s search-input" onfocus="if (this.value == 'Google Suche...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Google Suche...';}" />
<input type="submit" class="searchsubmit search-submit" value="Search" />
</form>
</div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-6406 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-bob-scott tag-charles-m-schulz tag-cross-cult tag-joe-cool tag-peanuts tag-shane-houghton tag-vicki-scott entry"><a href="http://www.monstersandcritics.de/die-peanuts-band-4-joe-cool-von-charles-m-schulz-vicki-scott-bob-scott-und-shane-houghton-comickritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2015/09/Peanuts-Band-4-Joe-Cool-348x180.jpg" class="entry-image attachment-post" alt="Die Peanuts Band 4 Joe Cool von Charles M. Schulz, Vicki Scott, Bob Scott und Shane Houghton Comickritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/die-peanuts-band-4-joe-cool-von-charles-m-schulz-vicki-scott-bob-scott-und-shane-houghton-comickritik/">Die Peanuts Band 4 Joe Cool von Charles M. Schulz, Vicki Scott, Bob Scott und Shane Houghton Comickritik</a></h2></header></article><article class="post-1116 post type-post status-publish format-standard category-stars tag-12-years-a-slave tag-american-hustle tag-amy-adams tag-amy-poehler tag-ashley-benson tag-backstreet-boys tag-barkhad-abdi tag-benedict-cumberbatch tag-brad-pitt tag-bradley-cooper tag-channing-tatum tag-chiwetel-ejiofor tag-chris-hemsworth tag-christian-bale tag-conan-obrien tag-craig-robinson tag-david-koechner tag-donald-sutherland tag-emma-roberts tag-ethan-hawke tag-evangeline-lilly tag-greg-kinnear tag-henry-cavill tag-ice-cube tag-james-franco tag-james-marsden tag-jared-leto tag-jason-bateman tag-jason-sudeikis tag-jay-baruchel tag-jennifer-aniston tag-jennifer-lawrence tag-jessica-chastain tag-jim-carrey tag-joan-rivers tag-john-c-reilly tag-johnny-knoxville tag-jonah-hill tag-joseph-gordon-levitt tag-josh-hutcherson tag-kanye-west tag-kevin-hart tag-leonardo-dicaprio tag-liam-james tag-liam-nesson tag-lupita-nyongo tag-margot-robbie tag-marion-cotillard tag-martin-freeman tag-matthew-mcconaughey tag-melissa-mccarthy tag-michael-b-jordan tag-michael-fassbender tag-mila-kunis tag-miles-teller tag-mtv-movie-awards-2014 tag-orlando-bloom tag-paul-rudd tag-paul-walker tag-rihanna tag-robert-de-niro tag-robert-downey-jr tag-rose-byrne tag-sacha-baron-cohen tag-sam-claflin tag-sandra-bullock tag-scarlett-johansson tag-seth-rogen tag-shailene-woodley tag-steve-carell tag-the-hobbit-the-desolation-of-smaug tag-the-hunger-games-catching-fire tag-the-wolf-of-wall-street tag-tina-fey tag-vanessa-hudgens tag-vera-farmiga tag-vin-diesel tag-will-ferrell tag-will-poulter tag-will-smith tag-zac-efron entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/mtv-movie-awards-2014-alle-nomminierten-auf-einen-blick/">MTV Movie Awards 2014 Alle Nomminierten auf einen Blick</a></h2></header></article><article class="post-2439 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-bastei-lubbe tag-philipp-moller entry"><a href="http://www.monstersandcritics.de/bin-isch-freak-oda-was-geschichten-aus-einer-durchgeknallten-republik-von-philipp-moller-buchkritik/" class="alignnone" aria-hidden="true"><img width="336" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/05/Bin-isch-Freak-336x180.jpg" class="entry-image attachment-post" alt="Bin isch Freak, oda was?! Geschichten aus einer durchgeknallten Republik von Philipp Möller Buchkritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/bin-isch-freak-oda-was-geschichten-aus-einer-durchgeknallten-republik-von-philipp-moller-buchkritik/">Bin isch Freak, oda was?! Geschichten aus einer durchgeknallten Republik von Philipp Möller Buchkritik</a></h2></header></article><article class="post-4032 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-insel tag-juli entry"><a href="http://www.monstersandcritics.de/juli-melden-mit-neuem-album-insel-zuruck/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/07/Juli-Insel-Cover-348x180.jpg" class="entry-image attachment-post" alt="Juli melden mit neuem Album Insel zurück" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/juli-melden-mit-neuem-album-insel-zuruck/">Juli melden mit neuem Album Insel zurück</a></h2></header></article><article class="post-4046 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-gossling tag-harvest-of-gold entry"><a href="http://www.monstersandcritics.de/gossling-veroffentlicht-ihr-debutalbum-harvest-of-gold/" class="alignnone" aria-hidden="true"><img width="280" height="180" src="http://www.monstersandcritics.de/wp-content/uploads/2014/07/Gossling-Harvest-Of-Gold-Cover-280x180.jpg" class="entry-image attachment-post" alt="Gossling veröffentlicht ihr Debütalbum Harvest Of Gold" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.monstersandcritics.de/gossling-veroffentlicht-ihr-debutalbum-harvest-of-gold/">Gossling veröffentlicht ihr Debütalbum Harvest Of Gold</a></h2></header></article></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="centre_content">
<div class="addthis_recommended_vertical"></div></div><div class="fb-like-box" data-href="https://www.facebook.com/monstersandcriticsde" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script type="text/javascript" src="http://video.unrulymedia.com/wildfire_67444163.js"></script></div>
</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Seiten</h4>
<ul>
<li class="page_item page-item-334"><a href="http://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="http://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="footer-widgets-2 widget-area"></div><div class="footer-widgets-3 widget-area"></div><div class="footer-widgets-4 widget-area"></div><div class="footer-widgets-5 widget-area"></div><div class="footer-widgets-6 widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">
<script type="text/javascript" src="http://www.monstersandcritics.de.intellitxt.com/intellitxt/front.asp?ipid=8580"></script>
<script type="text/javascript"> Caspion = { 'cfg': { 'id': 'monstersandcriticsde' } };</script>
<script type="text/javascript" src="//gae.caspion.com/cas.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2015 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=275459219290525&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/views_front_end_utils.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-de.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-content/plugins/wp-views/embedded/res/js/wpv-date-front-end-control.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.4.13'></script>
</body>
</html>
