<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Baffdecks - Vergessene Träume CD Kritik</title>

<link rel="canonical" href="https://www.monstersandcritics.de/baffdecks-vergessene-traume-cd-kritik/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Baffdecks - Vergessene Träume CD Kritik" />
<meta property="og:description" content="Im Jahr 2000 erschien nach dem 1997er-Album &#8220;Zerreißprobe&#8221; der Nachfolger &#8220;Vergessene Träume&#8221; der Band Baffdecks. Ob er an dem Sound, der Qualität des Vorgängers anknüpfen kann, das wollte ich jetzt nochmal überprüfen. Ich meine mich nämlich zu erinnern, dass ich mich damals zum Release mit einem eigenen Projekt mit dem Album beschäftigt habe wie auch &hellip;" />
<meta property="og:url" content="https://www.monstersandcritics.de/baffdecks-vergessene-traume-cd-kritik/" />
<meta property="og:site_name" content="Monsters and Critics" />
<meta property="article:author" content="https://www.facebook.com/monstersandcriticsde" />
<meta property="article:tag" content="Baffdecks" />
<meta property="article:tag" content="Der Strom des Lebens" />
<meta property="article:tag" content="Die 2. Runde" />
<meta property="article:tag" content="Es war einmal" />
<meta property="article:tag" content="Fehlfarben" />
<meta property="article:tag" content="Feigheit vor dem Feind" />
<meta property="article:tag" content="Paul ist tot" />
<meta property="article:tag" content="Sonnenuntergang" />
<meta property="article:tag" content="Vergessene Träume" />
<meta property="article:tag" content="Zerreißprobe" />
<meta property="article:section" content="Musik Kritik" />
<meta property="article:published_time" content="2020-12-29T16:42:20+00:00" />
<meta property="og:image" content="https://www.monstersandcritics.de/wp-content/uploads/2020/12/©-Dröönland-Baffdecks-Vergessene-Träume.jpg" />
<meta property="og:image:secure_url" content="https://www.monstersandcritics.de/wp-content/uploads/2020/12/©-Dröönland-Baffdecks-Vergessene-Träume.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="© Dröönland - Baffdecks - Vergessene Träume" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="https://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Comments Feed" href="https://www.monstersandcritics.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Baffdecks &#8211; Vergessene Träume CD Kritik Comments Feed" href="https://www.monstersandcritics.de/baffdecks-vergessene-traume-cd-kritik/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.monstersandcritics.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.monstersandcritics.de/?p=9851' />
<link rel="alternate" type="application/json+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fbaffdecks-vergessene-traume-cd-kritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fbaffdecks-vergessene-traume-cd-kritik%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.monstersandcritics.de/?wordfence_lh=1&hid=C38A59F14C0DA4ECCA0C314903D11CA2');
</script><link rel="icon" href="https://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(https://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-9851 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="https://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="https://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="https://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="https://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="https://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="https://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2128"><a href="https://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="https://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-9851 post type-post status-publish format-standard has-post-thumbnail category-musik-kritik tag-baffdecks tag-der-strom-des-lebens tag-die-2-runde tag-es-war-einmal tag-fehlfarben tag-feigheit-vor-dem-feind tag-paul-ist-tot tag-sonnenuntergang tag-vergessene-traume tag-zerreisprobe entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Baffdecks &#8211; Vergessene Träume CD Kritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-12-29T16:42:20+00:00">December 29, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.monstersandcritics.de/author/oliver-lippert/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Oliver Lippert</span></a></span> </p></header><div class="entry-content" itemprop="text"><div id="attachment_9852" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-9852" src="https://www.monstersandcritics.de/wp-content/uploads/2020/12/©-Dröönland-Baffdecks-Vergessene-Träume-300x300.jpg" alt="© Dröönland - Baffdecks - Vergessene Träume" width="300" height="300" srcset="https://www.monstersandcritics.de/wp-content/uploads/2020/12/©-Dröönland-Baffdecks-Vergessene-Träume-300x300.jpg 300w, https://www.monstersandcritics.de/wp-content/uploads/2020/12/©-Dröönland-Baffdecks-Vergessene-Träume-150x150.jpg 150w, https://www.monstersandcritics.de/wp-content/uploads/2020/12/©-Dröönland-Baffdecks-Vergessene-Träume.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">© Dröönland &#8211; Baffdecks &#8211; Vergessene Träume</p></div>
<p>Im Jahr 2000 erschien nach dem 1997er-Album &#8220;Zerreißprobe&#8221; der Nachfolger &#8220;Vergessene Träume&#8221; der Band Baffdecks. Ob er an dem Sound, der Qualität des Vorgängers anknüpfen kann, das wollte ich jetzt nochmal überprüfen. Ich meine mich nämlich zu erinnern, dass ich mich damals zum Release mit einem eigenen Projekt mit dem Album beschäftigt habe wie auch mit &#8220;Zerreißprobe&#8221;. Aber auch das Album hab ich ja kürzlich nochmal besprochen. <a href="https://www.monstersandcritics.de/baffdecks-zerreisprobe-cd-kritik/" target="_blank" rel="noopener">Nachzulesen an dieser Stelle</a>.</p>
<p>Es dauerte auf jeden Fall länger mit dem Album heutzutage warmzuwerden. Zumindest gegenüber dem Vorgänger &#8220;Zerreißprobe&#8221;, der mir auch nach einigen Durchgängen von &#8220;Vergessene Träume&#8221; besser gefallen hat.</p>
<p>Stilistisch bleibt es wie zuvor. Es ist eine deutlich ausgeprägte Hardcore-Kante in dem, was andere vielleicht einfach als Deutschpunk abstempeln würden. Es ist eher Hardcore-Punk mit Betonung auf dem erstgenannten Stil.</p>
<p>Die erste drei Songs gehen direkt nach Vorne. Dabei handelt es sich, in dieser Reihenfolge, um den Titeltrack, &#8220;Der Strom des Lebens&#8221; und &#8220;Sonnenuntergang&#8221;. Erst bei &#8220;Die 2. Runde&#8221; geht es melodischer und langsamer zur Sache, zumindest zu Beginn und ist daher eine wohltuende Abwechslung. Track 7 &#8220;Es war einmal&#8221; hat einen ebenfalls langsameren Beginn und zieht dann langsam das Tempo an. &#8220;Feigheit vor dem Feind&#8221; &#8211; Track 11 &#8211; habe ich, aus welchen Gründen auch immer, anders in Erinnerung. Vielleicht gab es auf einem der vorherigen Alben ein Sample oder auf einem Sampler, einer Compilation, eine andere Version. Mit Lied Nummer 13 gibt es auf den ersten 3000 Exemplaren der ersten Auflage des Albums eine Coverversion von &#8220;Paul ist tot&#8221; von den Fehlfarben.</p>
<p>Alles in allem geht das Album durchaus in Ordnung und findet bestimmt auch heute noch seine Hörerschaft.</p>
<p>Wertung: 6,5 von 10</p>

</div><footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.monstersandcritics.de/" role="search"><meta itemprop="target" content="https://www.monstersandcritics.de/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1271 post type-post status-publish format-standard category-film-news tag-the-farm tag-tom-rob-smith entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/farm-von-tom-rob-smith-wird-verfilmt/">The Farm von Tom Rob Smith wird verfilmt</a></h2></header></article><article class="post-6296 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-harry-dresden tag-jim-butcher tag-panini tag-schalchtruf tag-warcry entry"><a href="https://www.monstersandcritics.de/the-dresden-files-schlachtruf-von-jim-butcher-buchkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2015/07/Jim-Butcher-Dresden-Files-Schlachtruf-Cover-348x180.jpg" class="entry-image attachment-post" alt="The Dresden Files – Schlachtruf von Jim Butcher &#8211; Buchkritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/the-dresden-files-schlachtruf-von-jim-butcher-buchkritik/">The Dresden Files – Schlachtruf von Jim Butcher &#8211; Buchkritik</a></h2></header></article><article class="post-8243 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-anette-strohmeyer tag-bastei-lubbe tag-david-lynch tag-ivar-leon-menger tag-monster-1983 tag-porterville tag-twin-peaks entry"><a href="https://www.monstersandcritics.de/monster-1983-tag-6-10-von-ivar-leon-menger-und-anette-strohmeyer-hoerspielkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2017/08/Monster-1983-Tag-6-Tag-10-348x180.jpg" class="entry-image attachment-post" alt="Monster 1983 Tag 6-10 von Ivar Leon Menger und Anette Strohmeyer Hörspielkritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/monster-1983-tag-6-10-von-ivar-leon-menger-und-anette-strohmeyer-hoerspielkritik/">Monster 1983 Tag 6-10 von Ivar Leon Menger und Anette Strohmeyer Hörspielkritik</a></h2></header></article><article class="post-1749 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-eric-clapton tag-journeyman entry"><a href="https://www.monstersandcritics.de/eric-claptons-journeyman-erscheint-als-sacd/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2014/03/Eric-Clapton-Journeyman-Limited-Numbered-Edition-Cover-348x180.jpg" class="entry-image attachment-post" alt="Eric Claptons Journeyman erscheint als SACD" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/eric-claptons-journeyman-erscheint-als-sacd/">Eric Claptons Journeyman erscheint als SACD</a></h2></header></article><article class="post-2007 post type-post status-publish format-standard has-post-thumbnail category-tv-news tag-alma-leiberg tag-anne-ratte-polle tag-christiane-balthasar tag-hans-jochen-wagner tag-inga-birkenfeld tag-johanna-gastdorf tag-kommissarin-heller tag-lena-stolze tag-lisa-wagner tag-markus-hering tag-mathias-klaschka tag-nina-kronjager tag-peter-benedict tag-silvia-roth tag-thomas-loibl tag-tod-am-weiher entry"><a href="https://www.monstersandcritics.de/kommissarin-heller-tod-weiher/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2014/04/50503_0_0027-348x180.jpg" class="entry-image attachment-post" alt="Kommissarin Heller in Tod am Weiher" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/kommissarin-heller-tod-weiher/">Kommissarin Heller in Tod am Weiher</a></h2></header></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Pages</h4>
<ul>
<li class="page_item page-item-334"><a href="https://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="https://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2018 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div> <script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
</body></html>
