<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Colony Staffel 1 Blu-ray Kritik</title>

<meta name="description" content="Die erste Staffel der Science-Fiction Serie &quot;Colony&quot; mit Josh Holloway und Sarah Wayne Callies ist bei Pandastorm Pictures erschienen." />
<link rel="canonical" href="https://www.monstersandcritics.de/colony-staffel-1-blu-ray-kritik/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colony Staffel 1 Blu-ray Kritik" />
<meta property="og:description" content="Die erste Staffel der Science-Fiction Serie &quot;Colony&quot; mit Josh Holloway und Sarah Wayne Callies ist bei Pandastorm Pictures erschienen." />
<meta property="og:url" content="https://www.monstersandcritics.de/colony-staffel-1-blu-ray-kritik/" />
<meta property="og:site_name" content="Monsters and Critics" />
<meta property="article:tag" content="Amanda Righetti" />
<meta property="article:tag" content="Bates Motel" />
<meta property="article:tag" content="Blu-ray" />
<meta property="article:tag" content="Carl Weathers" />
<meta property="article:tag" content="Colony" />
<meta property="article:tag" content="Josh Holloway" />
<meta property="article:tag" content="Lost" />
<meta property="article:tag" content="Pandastorm Pictures" />
<meta property="article:tag" content="Peter Jacobson" />
<meta property="article:tag" content="Sarah Wayne Callies" />
<meta property="article:tag" content="Sci-Fi" />
<meta property="article:tag" content="The STrain" />
<meta property="article:tag" content="Tory Kittles" />
<meta property="article:section" content="DVD Kritik" />
<meta property="article:published_time" content="2020-04-05T20:17:02+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?fit=1042%2C1200&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?fit=1042%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="1042" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="Colony Staffel 1" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="https://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Comments Feed" href="https://www.monstersandcritics.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Colony Staffel 1 Blu-ray Kritik Comments Feed" href="https://www.monstersandcritics.de/colony-staffel-1-blu-ray-kritik/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='news-pro-theme-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='jetpack_css-css' href='https://www.monstersandcritics.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.monstersandcritics.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/p4jnnJ-2sU' />
<link rel="alternate" type="application/json+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fcolony-staffel-1-blu-ray-kritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fcolony-staffel-1-blu-ray-kritik%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.monstersandcritics.de/?wordfence_lh=1&hid=2E4D15CB8B4D1CD14FB3934512E24655');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="icon" href="https://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(https://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script> <style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
</head>
<body class="post-template-default single single-post postid-9480 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="https://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&amp;m=1&amp;tp=5&amp;d=s&amp;c=1&amp;vcm_acv=1.4" width="728" height="90" border="1" data-lazy-src="http://media.fastclick.net/w/get.media?sid=56226&amp;m=1&amp;tp=5&amp;d=s&amp;c=1&amp;vcm_acv=1.4&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></noscript></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="https://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="https://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="https://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2130"><a href="https://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="https://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="https://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="https://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="https://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-9480 post type-post status-publish format-standard has-post-thumbnail category-dvd-kritik tag-amanda-righetti tag-bates-motel tag-blu-ray tag-carl-weathers tag-colony tag-josh-holloway tag-lost tag-pandastorm-pictures tag-peter-jacobson tag-sarah-wayne-callies tag-sci-fi tag-the-strain tag-tory-kittles entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Colony Staffel 1 Blu-ray Kritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-05T20:17:02+00:00">April 5, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><div id="attachment_9481" style="width: 271px" class="wp-caption alignleft"><a href="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?ssl=1"><img class="size-medium wp-image-9481 jetpack-lazy-image" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?resize=261%2C300&#038;ssl=1" alt="Colony Staffel 1" width="261" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?resize=261%2C300&amp;ssl=1 261w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?resize=768%2C884&amp;ssl=1 768w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?resize=889%2C1024&amp;ssl=1 889w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?w=1042&amp;ssl=1 1042w" data-lazy-sizes="(max-width: 261px) 100vw, 261px" data-lazy-src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?resize=261%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-9481" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?resize=261%2C300&#038;ssl=1" alt="Colony Staffel 1" width="261" height="300" srcset="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?resize=261%2C300&amp;ssl=1 261w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?resize=768%2C884&amp;ssl=1 768w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?resize=889%2C1024&amp;ssl=1 889w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/04/Colony-Staffel-1.jpg?w=1042&amp;ssl=1 1042w" sizes="(max-width: 261px) 100vw, 261px" data-recalc-dims="1" /></noscript></a><p class="wp-caption-text">Colony Staffel 1</p></div>
<p>Vor genau einem Jahr passierte es, dass die Menschheit einen ersten Kontakt mit Wesen hatte, die nicht von dieser Welt sind. Diese hatten aber nicht unbedingt die friedlichsten Absichten und haben die Menschheit, getrennt durch riesige Mauern, in Kolonien aufgeteilt. Wer das Glück hatte in einer der Gegenden zu wohnen wurde in einer der Kolonien eingesperrt. Alle anderen Menschen wurden ohne Rücksicht vernichtet, oder in die „Fabrik“ deportiert.</p>
<p><span><br />
Eine dieser Familien die auch Glück hatte ist die Familie Bowman. Vater Will (Josh Holloway) hat einen guten Job in einer Autowerkstatt, während sich Mutter Katie (Sarah Wayne Callies) um die beiden Kinder Bram (Alex Neustaedter) und Gracie (Isabella Crovetti) kümmert.<br />
</span></p>
<p><span>Dies alles ändert sich an dem Tag als Will seinen zweiten Sohn in einer anderen Kolonie suchen möchte. Mit einer falschen Identität engagiert er einen Schleuser, der ihn über die Grenze bringen soll. Leider gibt es einen Terroranschlag, der das alles zunichtemacht. Will überlebt, wird aber von den Polizisten des Regimes festgenommen – aber nicht lange.<br />
</span></p>
<p><span>Schon kurz darauf wird er zu Proxy Alan Snyder (Peter Jacobson) gebracht. Dieser ist einer der Verwalter der Kolonie und bietet Will einen Job an. Will war in seinem früheren Leben ein Special Agent, dessen Spezialität es war Leute aufzuspüren und nun soll er Geronimo, den Anführer der Rebellenbewegung aufspüren. Im Gegenzug soll sein Sohn wieder zurück zur Familie gebracht werden.<br />
</span></p>
<p><span>Da Will wirklich gut in seinem Job ist findet er schon nach kurzer Zeit eine Spur zu Geronimo. Leider hat Katie unterdessen Kontakt zu einer Untergrundzelle aufgenommen, die sich das Ziel gesetzt hat Snyder aus dem Amt zu entfernen. Diese Mitgliedschaft zur Zelle kostet Katie aber Insiderinformationen, so dass sie die Infos von ihrem Mann Will weitergibt und dieser so ungewollt zum Informant für die Rebellen wird. Ein Drahtseilakt, der schnell auffliegen könnte…<br />
</span></p>
<p><span>Nach einigen Verschiebungen bei der Veröffentlichung erscheint nun die erste Staffel der Sci-Fi Serie „Colony“ bei Pandastorm Pictures. Diese Serie aus dem Jahre 2016 wurde Produziert von Carlton Cuse, der auch schon Serien wie Lost, The Strain oder Bates Motel produziert hat, und erdacht von Ryan J. Condal, der Hercules oder Rampage geschrieben hat.<br />
</span></p>
<p><span>Die Idee der Serie ist dabei ganz einfach. Wie würde eine Dystopie aussehen, wenn sie nicht in der Zukunft angesiedelt ist, sondern in unserer Zeit. Was wäre, wenn vor knapp einem Jahr Aliens auf der Erde gelandet wären und sich die Welt untertan gemacht hat. Diese setzen dann Menschen als Verwalter ein und sorgen daher für einen Überwachungsstaat, in dem freie Meinung und Regimekritik nicht gerne gesehen wird.<br />
</span></p>
<p><span>In dieser Welt ist man entweder ein Gewinner der Besatzung und lebt in der „Grünen Zone“, in der die Reichen und politisch Aktiven Menschen leben. Oder man gehört zu dem Rest der Menschheit, der in slumähnlichen Zuständen lebt. Ein Wechsel ist kaum möglich. Sollte man es versuchen, wird man schneller wieder entfernt als man schauen kann. Dafür sorgt das Regime. Doch nicht alle in der „Grünen Zone“ scheinen mit der neuen Situation wirklich zufrieden zu sein.<br />
</span></p>
<p><span>Mir persönlich hat die erste Staffel von „Colony“ wirklich gut gefallen. Josh Holloway und Sarah Wayne Callies sind wirklich gut gewählt Hauptdarsteller, doch auch die immer wieder auftretenden Nebendarsteller wie Peter Jacobson, Tory Kittles, Amanda Righetti oder Carl Weathers sind eine gute Wahl der Macher gewesen. „Colony“ ist gute Unterhaltung, die zwar nicht immer ohne Schwächen ist, dafür aber durch den langsamen Handlungsaufbau und die vielen Wendungen in der Handlung immer spannend.<br />
</span></p>
<p><span>Meine Meinung: 10 von 10 Punkten<br />
</span></p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</div><footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.monstersandcritics.de/" role="search"><meta itemprop="target" content="https://www.monstersandcritics.de/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-8100 post type-post status-publish format-standard has-post-thumbnail category-dvd-kritik tag-edel tag-fiona-dolman tag-gwilym-lee tag-inspector-barnaby tag-jason-hughes tag-midsomer-murders tag-neil-dudgeon tag-tamzin-malleson entry"><a href="https://www.monstersandcritics.de/inspector-barnaby-collectors-box-5-dvd-kritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2017/06/Inspector-Barnaby-Collectors-Box-5.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Inspector Barnaby Collector’s Box 5 DVD Kritik" itemprop="image" data-lazy-srcset="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2017/06/Inspector-Barnaby-Collectors-Box-5.jpg?resize=348%2C180&amp;ssl=1 348w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2017/06/Inspector-Barnaby-Collectors-Box-5.jpg?zoom=2&amp;resize=348%2C180&amp;ssl=1 696w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2017/06/Inspector-Barnaby-Collectors-Box-5.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/inspector-barnaby-collectors-box-5-dvd-kritik/">Inspector Barnaby Collector’s Box 5 DVD Kritik</a></h2></header></article><article class="post-3029 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-liar-game tag-shinobu-kaitani entry"><a href="https://www.monstersandcritics.de/liar-game-08-von-shinobu-kaitani-buchkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/06/Liar-Game-8-von-Shinobu-Kaitani-Cover.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Liar Game 08 von Shinobu Kaitani Buchkritik" itemprop="image" data-lazy-srcset="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/06/Liar-Game-8-von-Shinobu-Kaitani-Cover.jpg?resize=348%2C180&amp;ssl=1 348w, https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/06/Liar-Game-8-von-Shinobu-Kaitani-Cover.jpg?zoom=2&amp;resize=348%2C180&amp;ssl=1 696w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/06/Liar-Game-8-von-Shinobu-Kaitani-Cover.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/liar-game-08-von-shinobu-kaitani-buchkritik/">Liar Game 08 von Shinobu Kaitani Buchkritik</a></h2></header></article><article class="post-806 post type-post status-publish format-standard category-musik-news tag-50-cent tag-aftermath tag-animal-ambition tag-interscope tag-shady entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/50-cent-verlasst-shady-aftermath-interscope-und-gibt-animal-ambition-album-releasedate-bekannt/">50 Cent verlässt Shady Aftermath Interscope und gibt Animal Ambition Album Releasedate bekannt</a></h2></header></article><article class="post-5057 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-lordi tag-scare-force-one entry"><a href="https://www.monstersandcritics.de/lordi-kommen-mit-scare-force-one/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Lordi-Scare-Force-One-Cover.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Lordi kommen mit Scare Force One" itemprop="image" data-lazy-srcset="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Lordi-Scare-Force-One-Cover.jpg?resize=348%2C180&amp;ssl=1 348w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Lordi-Scare-Force-One-Cover.jpg?zoom=2&amp;resize=348%2C180&amp;ssl=1 696w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Lordi-Scare-Force-One-Cover.jpg?zoom=3&amp;resize=348%2C180&amp;ssl=1 1044w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Lordi-Scare-Force-One-Cover.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/lordi-kommen-mit-scare-force-one/">Lordi kommen mit Scare Force One</a></h2></header></article><article class="post-496 post type-post status-publish format-standard category-buch-kritik tag-barracuda tag-egmont-comic-collection tag-jean-duffaux tag-jeremy entry has-post-thumbnail"><a href="https://www.monstersandcritics.de/comickritik-barracuda-band-4-revolten-von-jean-dufaux-und-jeremy/" class="alignnone" aria-hidden="true"><img width="310" height="180" src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/02/978-3-7704-3732-0.jpg?resize=310%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Barracuda Band 4 Revolten von Jean Dufaux und Jérémy Comickritik" itemprop="image" data-lazy-src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/02/978-3-7704-3732-0.jpg?resize=310%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/comickritik-barracuda-band-4-revolten-von-jean-dufaux-und-jeremy/">Barracuda Band 4 Revolten von Jean Dufaux und Jérémy Comickritik</a></h2></header></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Pages</h4>
<ul>
<li class="page_item page-item-334"><a href="https://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="https://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2018 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div> <div style="display:none">
</div>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'63723459',post:'9480',tz:'0',srv:'www.monstersandcritics.de'} ]);
	_stq.push([ 'clickTrackerInit', '63723459', '9480' ]);
</script>
</body></html>
