<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Der Lord &amp; die Zwei Folge 2 Doppelter Lohn für einen Spion Hörspielkritik</title>

<meta name="description" content="Die zweite Episode der Hörspielreihe &quot;Der Lord &amp; die Zwei&quot; mit dem Titel &quot;Doppelter Lohn für einen Spion&quot; ist bei All Score erschienen." />
<link rel="canonical" href="https://www.monstersandcritics.de/der-lord-die-zwei-folge-2-doppelter-lohn-fur-einen-spion-horspielkritik/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Lord &amp; die Zwei Folge 2 Doppelter Lohn für einen Spion Hörspielkritik" />
<meta property="og:description" content="Die zweite Episode der Hörspielreihe &quot;Der Lord &amp; die Zwei&quot; mit dem Titel &quot;Doppelter Lohn für einen Spion&quot; ist bei All Score erschienen." />
<meta property="og:url" content="https://www.monstersandcritics.de/der-lord-die-zwei-folge-2-doppelter-lohn-fur-einen-spion-horspielkritik/" />
<meta property="og:site_name" content="Monsters and Critics" />
<meta property="article:tag" content="All Score Media" />
<meta property="article:tag" content="Brandtfilm" />
<meta property="article:tag" content="Der Lord &amp; die Zwei" />
<meta property="article:tag" content="Die 2" />
<meta property="article:tag" content="Gerd Naumann" />
<meta property="article:tag" content="Harry Kühn" />
<meta property="article:tag" content="Hörspiel" />
<meta property="article:tag" content="Judith Brandt" />
<meta property="article:section" content="Hörspiel Kritik" />
<meta property="article:published_time" content="2018-11-11T20:48:18+00:00" />
<meta property="article:modified_time" content="2018-11-11T21:05:48+00:00" />
<meta property="og:updated_time" content="2018-11-11T21:05:48+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?fit=1500%2C1500&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?fit=1500%2C1500&#038;ssl=1" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1500" />
<meta property="og:image:alt" content="Der Lord und die Zwei Folge 2 Doppelter Lohn für einen Spion" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="https://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Comments Feed" href="https://www.monstersandcritics.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Der Lord &#038; die Zwei Folge 2 Doppelter Lohn für einen Spion Hörspielkritik Comments Feed" href="https://www.monstersandcritics.de/der-lord-die-zwei-folge-2-doppelter-lohn-fur-einen-spion-horspielkritik/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='news-pro-theme-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='jetpack_css-css' href='https://www.monstersandcritics.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.monstersandcritics.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p4jnnJ-2li' />
<link rel="alternate" type="application/json+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fder-lord-die-zwei-folge-2-doppelter-lohn-fur-einen-spion-horspielkritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fder-lord-die-zwei-folge-2-doppelter-lohn-fur-einen-spion-horspielkritik%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.monstersandcritics.de/?wordfence_lh=1&hid=C8326D9028A8D1746C801E2D207B7E3D');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="icon" href="https://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(https://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script> <style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
</head>
<body class="post-template-default single single-post postid-9008 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&amp;m=1&amp;tp=5&amp;d=s&amp;c=1&amp;vcm_acv=1.4" width="728" height="90" border="1" data-lazy-src="http://media.fastclick.net/w/get.media?sid=56226&amp;m=1&amp;tp=5&amp;d=s&amp;c=1&amp;vcm_acv=1.4&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></noscript></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="http://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="https://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="http://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="http://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="https://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="https://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-9008 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-all-score-media tag-brandtfilm tag-der-lord-die-zwei tag-die-2 tag-gerd-naumann tag-harry-kuehn tag-hoerspiel tag-judith-brandt entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Der Lord &#038; die Zwei Folge 2 Doppelter Lohn für einen Spion Hörspielkritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-11-11T20:48:18+00:00">November 11, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><div id="attachment_9009" style="width: 310px" class="wp-caption alignleft"><a href="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?ssl=1"><img class="size-medium wp-image-9009 jetpack-lazy-image" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=300%2C300&#038;ssl=1" alt="Der Lord und die Zwei Folge 2 Doppelter Lohn für einen Spion" width="300" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?w=1500&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-9009" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=300%2C300&#038;ssl=1" alt="Der Lord und die Zwei Folge 2 Doppelter Lohn für einen Spion" width="300" height="300" srcset="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/11/Der-Lord-und-die-Zwei-Folge-2-Doppelter-Lohn-für-einen-Spion.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a><p class="wp-caption-text">Der Lord und die Zwei Folge 2 Doppelter Lohn für einen Spion</p></div>
<p>Der hochangesehene Anwalt Lord Leyton Rawley und seine beiden Freunde TV Produzent David Endrews sowie Kunstexpertin July Farrington konnten in letzter Minute noch die Weitergabe eines Mikrofilms mit geheimen britischen Militärstützpunkten an die Ostdeutschen verhindern und sind daher nun in Geheimdienstkreisen hoch angesehen. Während David und July die Moderatoren einer neuen Fernsehsendung sind, hat Lord Rawley ein Treffen mit James Conroy und Lyonal Moore, zwei ehemaligen Geheimdienstlern<br />
Diese sollten Lord Rawley eigentlich auf den aktuellen Stand im Fall Marc Barlow bringen, der wegen des Mikrofilms des Landesverrats angeklagt werden soll, als seine Sekretärin Peggy Miller anruft und ihm von einem neuen Mandanten berichtet. Bei diesem handelt es sich um niemand anderen als Marc Barlow, der seine Unschuld beteuert. Obwohl Lord Rawley mit dafür verantwortlich ist, dass Barlow aufgeflogen ist und verhaftet wurde möchte er den Mann dennoch treffen und nach seinen Beweggründen fragen.<br />
Am Abend ist es dann soweit. Leider sind auch David und July bei Lord Rawley anwesend, was zu Problemen führen könnte. Doch Barlow ist recht entspannt und berichtet den drei Freunden, wie es zu den Anschuldigungen kommen konnte. Barlows Ausführungen klingen so plausibel, so dass Lord Rawley und July Farrington nach Ostberlin reisen, um dort Barlows Kontakt zu treffen. Die beiden sind aber nicht die Einzigen, die sich dort aufhalten, sondern auch Susan Conroy, die im Auftrag des Geheimdienstes Barlow überführen soll.<br />
Die zweite Episode der Hörspielreihe „Der Lord &amp; die Zwei“ von Autor Harry Kühn und Regisseurin Judith Brandt sowie Co-Regisseur Gerd Naumann stellt einen direkten Anschluss an ihre erste Geschichte dar. Dieses sorgt dafür, dass die Serie nicht nur aus losen Episoden besteht, sondern einen richtigen Staffelcharakter erhält. Dabei kann man als Zuhörer immer noch den gleichen Fall verfolgen, der nach der ersten Episode zwar aufgeklärt zu sein schien, aber noch viel weitere Kreise gezogen hat, als bisher angenommen. Zum Glück sind aber die schlauen Ermittlerfreunde da, um dem Geheimdienst zu helfen.<br />
Für die Umsetzung der Hörspielhommage der Fernsehserie „Die 2“ konnten die Macher und die Verantwortlichen bei All Score Media die schon bekannten Stimmen aus der ersten Episode verpflichten. Dazu konnte man sich auch noch erneut die Unterstützung der Brandt Familie beziehungsweise Brandtfilm sichern, die vor vielen Jahren auch schon für die Synchronisation der Fernsehserie mit Tony Curtis und Roger Moore verantwortlich war.<br />
So kann man auch in „Doppelter Lohn für einen Spion“ Harry Kühn als Lord Leyton Lawley, Charles Rettinghaus als David Endrews, Judith Brandt als July Farrington sowie Ilka Teichmüller als Peggy Miller hören. Dazu kommen noch die Stimmen von Rainer Brandt als James Conroy und Lothar Blumenhagen als Lyonel Moore, Finlay Kühn als Marc Barlow, Sarah Méndez Garciá als Susan Conroy, Karion Musiol als Linda Blake sowie Gerrit Hamann als Anton Meier. Dazu kommt noch der atmosphärische und äußerst passende Soundtrack von Finlay Kühn.<br />
Nachdem sich das Sprecherteam zum Ende von „Filmversteck im Uhreneck“ eingespielt hatte und es nicht mehr ganz so hölzern klang, wie am Anfang, startet das Team hier scheinbar wieder bei null. Irgendwie hören sich die Dialoge ein wenig blechern und mit einem komischen Hall an, so dass ich immer gedacht habe, dass man sich immer in einer großen Halle befindet. Wenn man sich ein wenig daran gewöhnt hat, ist es aber ein wenig in Ordnung. Die Witze sind mal mehr mal minder witzig, aber dennoch erinnern einen die flapsigen und auch manchmal völlig sinnfreien Dialoge immer an die mehr als seltsamen Unterhaltungen aus „Die 2“.</p>
<p>Meine Meinung: 9 von 10 Punkten</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</div><footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.monstersandcritics.de/" role="search"><meta itemprop="target" content="https://www.monstersandcritics.de/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-947 post type-post status-publish format-standard category-musik-news tag-crowbar tag-symmetry-in-black entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/crowbar-kundigen-neues-album-symmetry-black/">Crowbar kündigen neues Album Symmetry In Black an</a></h2></header></article><article class="post-5139 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-peter-maffay tag-wenn-das-so-ist-live tag-wenn-der-himmel-weint entry"><a href="https://www.monstersandcritics.de/peter-maffay-veroffentlicht-wenn-das-so-ist-live/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Peter_Maffay_Pressebild_3_credit_Andreas_Ortner.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Peter Maffay veröffentlicht Wenn das so ist &#8211; Live" itemprop="image" data-lazy-srcset="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Peter_Maffay_Pressebild_3_credit_Andreas_Ortner.jpg?resize=348%2C180&amp;ssl=1 348w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Peter_Maffay_Pressebild_3_credit_Andreas_Ortner.jpg?zoom=2&amp;resize=348%2C180&amp;ssl=1 696w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Peter_Maffay_Pressebild_3_credit_Andreas_Ortner.jpg?zoom=3&amp;resize=348%2C180&amp;ssl=1 1044w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Peter_Maffay_Pressebild_3_credit_Andreas_Ortner.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/peter-maffay-veroffentlicht-wenn-das-so-ist-live/">Peter Maffay veröffentlicht Wenn das so ist &#8211; Live</a></h2></header></article><article class="post-7738 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-dany tag-erroc tag-ludivine tag-rodrigue tag-splitter tag-toonfish entry"><a href="https://www.monstersandcritics.de/ludivine-unterm-mantel-der-geschichte-von-erroc-dany-und-michel-rodrigue-comickritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2017/01/Ludivine-Unter-dem-Mantel-der-Geschichte-von-Erroc-Dany-und-Rodrigue.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Ludivine Unterm Mantel der Geschichte von Erroc, Dany und Michel Rodrigue Comickritik" itemprop="image" data-lazy-srcset="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2017/01/Ludivine-Unter-dem-Mantel-der-Geschichte-von-Erroc-Dany-und-Rodrigue.jpg?resize=348%2C180&amp;ssl=1 348w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2017/01/Ludivine-Unter-dem-Mantel-der-Geschichte-von-Erroc-Dany-und-Rodrigue.jpg?zoom=2&amp;resize=348%2C180&amp;ssl=1 696w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2017/01/Ludivine-Unter-dem-Mantel-der-Geschichte-von-Erroc-Dany-und-Rodrigue.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/ludivine-unterm-mantel-der-geschichte-von-erroc-dany-und-michel-rodrigue-comickritik/">Ludivine Unterm Mantel der Geschichte von Erroc, Dany und Michel Rodrigue Comickritik</a></h2></header></article><article class="post-5498 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-eichborn tag-solange-du-deine-fuse tag-walter-schmidt entry"><a href="https://www.monstersandcritics.de/solange-du-deine-fusewas-erziehungsfloskeln-uber-uns-verraten-von-walter-schmidt-buchkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/10/1_4_1_1_2_7_2_978-3-8479-0563-9-Schmidt-Solange-du-deine-Fuesse...-org.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Solange du deine Füße…Was Erziehungsfloskeln über uns verraten von Walter Schmidt Buchkritik" itemprop="image" data-lazy-src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/10/1_4_1_1_2_7_2_978-3-8479-0563-9-Schmidt-Solange-du-deine-Fuesse...-org.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/solange-du-deine-fusewas-erziehungsfloskeln-uber-uns-verraten-von-walter-schmidt-buchkritik/">Solange du deine Füße…Was Erziehungsfloskeln über uns verraten von Walter Schmidt Buchkritik</a></h2></header></article><article class="post-2756 post type-post status-publish format-standard category-musik-news tag-the-bosshoss entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/the-bosshoss-neu-bei-bmg-unter-vertrag/">The BossHoss neu bei BMG unter Vertrag</a></h2></header></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Pages</h4>
<ul>
<li class="page_item page-item-334"><a href="https://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="https://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2018 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div> <div style="display:none">
</div>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'63723459',post:'9008',tz:'0',srv:'www.monstersandcritics.de'} ]);
	_stq.push([ 'clickTrackerInit', '63723459', '9008' ]);
</script>
</body></html>
