<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Johnny Sinclair Folge 9 Die Gräfin mit dem eiskalten Händchen Teil 3 Hörspielkritik</title>

<meta name="description" content="Die neunte Folge der &quot;Johnny Sinclair&quot; Hörspielreihe mit dem Abschluss von &quot;Die Gräfin mit dem eiskalten Händchen&quot; ist bei Folgenreich erschienen." />
<link rel="canonical" href="https://www.monstersandcritics.de/johnny-sinclair-folge-9-die-grafin-mit-dem-eiskalten-handchen-teil-3-horspielkritik/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Johnny Sinclair Folge 9 Die Gräfin mit dem eiskalten Händchen Teil 3 Hörspielkritik" />
<meta property="og:description" content="Die neunte Folge der &quot;Johnny Sinclair&quot; Hörspielreihe mit dem Abschluss von &quot;Die Gräfin mit dem eiskalten Händchen&quot; ist bei Folgenreich erschienen." />
<meta property="og:url" content="https://www.monstersandcritics.de/johnny-sinclair-folge-9-die-grafin-mit-dem-eiskalten-handchen-teil-3-horspielkritik/" />
<meta property="og:site_name" content="Monsters and Critics" />
<meta property="article:tag" content="Dennis Ehrhardt" />
<meta property="article:tag" content="Die Gräfin mit dem eiskalten Händchen" />
<meta property="article:tag" content="Folgenreich" />
<meta property="article:tag" content="Grusel" />
<meta property="article:tag" content="Hörspiel" />
<meta property="article:tag" content="Jason Dark" />
<meta property="article:tag" content="Johnny Sinclair" />
<meta property="article:tag" content="Sabine Städing" />
<meta property="article:tag" content="Sebastian Breidbach" />
<meta property="article:section" content="Hörspiel Kritik" />
<meta property="article:published_time" content="2020-06-28T12:32:11+00:00" />
<meta property="og:image" content="https://www.monstersandcritics.de/wp-content/uploads/2020/06/Johnny-Sinclair-Folge-9-Die-Gräfin-mit-dem-eiskalten-Händchen-Teil-3.jpg" />
<meta property="og:image:secure_url" content="https://www.monstersandcritics.de/wp-content/uploads/2020/06/Johnny-Sinclair-Folge-9-Die-Gräfin-mit-dem-eiskalten-Händchen-Teil-3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="Johnny Sinclair Folge 9 Die Gräfin mit dem eiskalten Händchen Teil 3" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="https://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Comments Feed" href="https://www.monstersandcritics.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Johnny Sinclair Folge 9 Die Gräfin mit dem eiskalten Händchen Teil 3 Hörspielkritik Comments Feed" href="https://www.monstersandcritics.de/johnny-sinclair-folge-9-die-grafin-mit-dem-eiskalten-handchen-teil-3-horspielkritik/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.monstersandcritics.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.monstersandcritics.de/?p=9561' />
<link rel="alternate" type="application/json+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fjohnny-sinclair-folge-9-die-grafin-mit-dem-eiskalten-handchen-teil-3-horspielkritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fjohnny-sinclair-folge-9-die-grafin-mit-dem-eiskalten-handchen-teil-3-horspielkritik%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.monstersandcritics.de/?wordfence_lh=1&hid=60C8894110FF428FAC8905E21FDF2A18');
</script><link rel="icon" href="https://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(https://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-9561 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="https://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="https://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="https://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="https://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="https://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="https://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="https://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="https://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-9561 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-dennis-ehrhardt tag-die-grafin-mit-dem-eiskalten-handchen tag-folgenreich tag-grusel tag-hoerspiel tag-jason-dark tag-johnny-sinclair tag-sabine-staeding tag-sebastian-breidbach entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Johnny Sinclair Folge 9 Die Gräfin mit dem eiskalten Händchen Teil 3 Hörspielkritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-06-28T12:32:11+00:00">June 28, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><div id="attachment_9562" style="width: 310px" class="wp-caption alignleft"><a href="https://www.monstersandcritics.de/wp-content/uploads/2020/06/Johnny-Sinclair-Folge-9-Die-Gräfin-mit-dem-eiskalten-Händchen-Teil-3.jpg"><img class="size-medium wp-image-9562" src="https://www.monstersandcritics.de/wp-content/uploads/2020/06/Johnny-Sinclair-Folge-9-Die-Gräfin-mit-dem-eiskalten-Händchen-Teil-3-300x300.jpg" alt="Johnny Sinclair Folge 9 Die Gräfin mit dem eiskalten Händchen Teil 3" width="300" height="300" srcset="https://www.monstersandcritics.de/wp-content/uploads/2020/06/Johnny-Sinclair-Folge-9-Die-Gräfin-mit-dem-eiskalten-Händchen-Teil-3-300x300.jpg 300w, https://www.monstersandcritics.de/wp-content/uploads/2020/06/Johnny-Sinclair-Folge-9-Die-Gräfin-mit-dem-eiskalten-Händchen-Teil-3-150x150.jpg 150w, https://www.monstersandcritics.de/wp-content/uploads/2020/06/Johnny-Sinclair-Folge-9-Die-Gräfin-mit-dem-eiskalten-Händchen-Teil-3-768x768.jpg 768w, https://www.monstersandcritics.de/wp-content/uploads/2020/06/Johnny-Sinclair-Folge-9-Die-Gräfin-mit-dem-eiskalten-Händchen-Teil-3-1024x1024.jpg 1024w, https://www.monstersandcritics.de/wp-content/uploads/2020/06/Johnny-Sinclair-Folge-9-Die-Gräfin-mit-dem-eiskalten-Händchen-Teil-3.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Johnny Sinclair Folge 9 Die Gräfin mit dem eiskalten Händchen Teil 3</p></div>
<p>Johnny Sinclair, sein Freund und Kollege Russell Moore sowie ihre neue Partnerin Millie Morris konnten in letzter Sekunde verhindern, dass die eiskalte Gräfin wieder das Schloss derer von Tattenberg betritt. Obwohl das Taschentuch, das die Verbindung in die Geisterwelt herstellen konnte wieder ins Schloss geweht wurde, haben es Johnny und seine Kollegen gerade noch rechtzeitig geschafft dieses erneut aus dem Schloss zu entfernen.</p>
<p>Nun hoffen alle auf eine Verschnaufpause. Während Johnny und Russel sich etwas ausruhen möchten, geht Millie auf ihr Zimmer um sich frisch zu machen. Dort entdeckt sie durch ihre Gabe in die Vergangenheit zu Schauen eine seltsame Bürste in ihrem Nachttisch.</p>
<p>Wie von Geisterhand getrieben nimmt Millie die Bürste und kämmt sich damit die Haare. Plötzlich wird sie von einem Wirbel erfasst und befindet sich in einem ganz anderen Schloss von Tattenberg. Sie befindet sich immer noch in ihrem Zimmer, doch dieses besteht ganz aus Eis – die Wände, die Fenster, sogar die Möbel. Verschreckt benutzt Millie die Bürste erneut und ist zurück im richtigen Schloss.</p>
<p>Schnell alarmiert Millie ihre Freunde, so dass sie zusammen mit dem sprechenden Totenschädel Erasmus von Rothenburg die entsprechenden Vorbereitungen für den Übergang ins Land der Gräfin treffen – Salzwasser, Spraydosen und ganz viele gefüllte Wärmflaschen. Bevor sie aber den Sprung in das andere Schloss wagen können, müssen sie leider feststellen, dass die Gräfin erneut zugeschlagen hat und diesmal Graf von Tattenberg selbst entführt hat. Die Zeit läuft und so kämmt sich Johnny mit der Bürste die Haare…</p>
<p>Mit der neunten Episode der „Johnny Sinclair“ Hörspielreihe wird der dritte große Zyklus „Die Gräfin mit dem eiskalten Händchen“ bei Folgenreich abgeschlossen. Verantwortlich für die Adaption von Sabine Städings gleichnamigen Jungendroman zeigten sich erneut Dennis Ehrhardt und Seabstian Breidbach. Diese haben auch die anderen beiden Fälle von Johnny vertont und dabei eine hervorragende Arbeit geleistet.</p>
<p>Die Geschichten sind nicht nur vom Aufbau her sehr atmosphärisch, sondern auch von der Umsetzung als Hörspiel. Breidbach und Ehrhardt gelingt es genau diesen Spagat zwischen Mystery, Grusel und Comedy umzusetzen, welche die Hörspielserie um „Johnny Sinclair“ bisher auch immer ausgemacht haben. Dabei wird aber auch nie die eigentliche Zielgruppe aus dem Auge verloren, da die Geistermeist nicht ganz so gruselig sind, wie beim ähnlich gearteten Namensgeber der Serie.</p>
<p>Für die Umsetzung des dritten Teils konnten Breidbach und Ehrhardt weiterhin auf die nun schon bekannten Stimmen für die Hauptrollen setzen. So kann man wieder Dirk Petrick als Johnny Sinclair, Wolf Frass als Erasmus von Rothenburg, Leon Blaschke als Russell Moore und Sarah Madeleine Tusk als Millie Morris hören.</p>
<p>In weiteren Rollen kommen dazu noch die Stimmen von Florentine Stein als Levinia, Liza Ohm als Larissa, Octavian Willixhofer als Anton, Heinz Trixner als Albert von Tattenberg, Manuel Sefciuc als Sebastian und Claudia Urbschat-Mingues als Violante von Tattenberg.</p>
<p>„Johnny Sinclair“ ist gute Gruselunterhaltung für Kinder. Breidbach und Ehrhardt haben mit diesem Hörspiel unglaublich gute Arbeit geleistet und ich persönlich hoffe, dass Sabine Städing schon an dem nächsten Teil arbeitet, so dass auch diese Hörspielreihe weitergehen wird.</p>
<p>Meine Meinung: 10 von 10 Punkten</p>

</div><footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.monstersandcritics.de/" role="search"><meta itemprop="target" content="https://www.monstersandcritics.de/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-331 post type-post status-publish format-standard category-dvd-kritik tag-a-young-doctors-notebook tag-adam-godley tag-daniel-radcliffe tag-jon-hamm tag-rosie-cavaliero tag-staffel-1 entry has-post-thumbnail"><a href="https://www.monstersandcritics.de/dvd-kritik-young-doctors-notebook-staffel-1/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2014/02/91S7PFjOG4L._SL1500_1-348x180.jpg" class="entry-image attachment-post" alt="DVD Kritik A Young Doctor&#8217;s Notebook &#8211; Staffel 1" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/dvd-kritik-young-doctors-notebook-staffel-1/">DVD Kritik A Young Doctor&#8217;s Notebook &#8211; Staffel 1</a></h2></header></article><article class="post-9438 post type-post status-publish format-standard has-post-thumbnail category-dvd-kritik tag-edel tag-grantchester tag-james-norton tag-krimi tag-morven-christie tag-robson-green tag-seline-hizli entry"><a href="https://www.monstersandcritics.de/grantchester-staffel-3-dvd-kritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2020/02/Grantchester-Staffel-3-348x180.jpg" class="entry-image attachment-post" alt="Grantchester Staffel 3 DVD Kritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/grantchester-staffel-3-dvd-kritik/">Grantchester Staffel 3 DVD Kritik</a></h2></header></article><article class="post-9101 post type-post status-publish format-standard has-post-thumbnail category-dvd-kritik tag-arben-bajraktaraj tag-helene-vivies tag-mars tag-missions tag-pandastorm-pictures tag-science-fiction tag-staffel-1 entry"><a href="https://www.monstersandcritics.de/missions-staffel-1-blu-ray-kritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2019/02/Missions-Staffel-1-348x180.jpg" class="entry-image attachment-post" alt="Missions Staffel 1 Blu-ray Kritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/missions-staffel-1-blu-ray-kritik/">Missions Staffel 1 Blu-ray Kritik</a></h2></header></article><article class="post-5309 post type-post status-publish format-standard has-post-thumbnail category-musik-kritik tag-status-quo-live tag-status-quo entry"><a href="https://www.monstersandcritics.de/status-quo-live-von-status-quo-cd-kritik/" class="alignnone" aria-hidden="true"><img width="240" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2014/07/QuoLiveBoxFront-240x180.jpeg" class="entry-image attachment-post" alt="Status + Quo + Live von Status Quo CD Kritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/status-quo-live-von-status-quo-cd-kritik/">Status + Quo + Live von Status Quo CD Kritik</a></h2></header></article><article class="post-858 post type-post status-publish format-standard category-musik-news tag-gema tag-gema-sperrtafeln tag-youtube entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/gema-sperrtafeln-auf-youtube-sind-rechtswidrig/">GEMA-Sperrtafeln auf YouTube sind rechtswidrig</a></h2></header></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Pages</h4>
<ul>
<li class="page_item page-item-334"><a href="https://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="https://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2018 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div> <script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
</body></html>
