<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Superman Der Planet der Supermen von Neal Adams Comickritik</title>

<meta name="description" content="Der Comicband &quot;Superman: Der Planet der Supermen&quot; von Neal Adams als Autor und Zeichner ist bei Panini erschienen." />
<link rel="canonical" href="https://www.monstersandcritics.de/superman-der-planet-der-supermen-von-neal-adams-comickritik/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Superman Der Planet der Supermen von Neal Adams Comickritik" />
<meta property="og:description" content="Der Comicband &quot;Superman: Der Planet der Supermen&quot; von Neal Adams als Autor und Zeichner ist bei Panini erschienen." />
<meta property="og:url" content="https://www.monstersandcritics.de/superman-der-planet-der-supermen-von-neal-adams-comickritik/" />
<meta property="og:site_name" content="Monsters and Critics" />
<meta property="article:tag" content="DC" />
<meta property="article:tag" content="DC Deutschland" />
<meta property="article:tag" content="Der Planet der Superman" />
<meta property="article:tag" content="Graphic Novel" />
<meta property="article:tag" content="Jack Kirby" />
<meta property="article:tag" content="Joe Kubert" />
<meta property="article:tag" content="John Romita" />
<meta property="article:tag" content="Lex Luthor" />
<meta property="article:tag" content="Neal Adams" />
<meta property="article:tag" content="Panini" />
<meta property="article:tag" content="Superman" />
<meta property="article:section" content="Buch Kritik" />
<meta property="article:published_time" content="2020-01-19T21:55:32+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?fit=1000%2C1529&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?fit=1000%2C1529&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1529" />
<meta property="og:image:alt" content="Superman Der Planet der Supermen von Neal Adams" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="https://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Comments Feed" href="https://www.monstersandcritics.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Superman Der Planet der Supermen von Neal Adams Comickritik Comments Feed" href="https://www.monstersandcritics.de/superman-der-planet-der-supermen-von-neal-adams-comickritik/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='news-pro-theme-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='jetpack_css-css' href='https://www.monstersandcritics.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.monstersandcritics.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/p4jnnJ-2rV' />
<link rel="alternate" type="application/json+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fsuperman-der-planet-der-supermen-von-neal-adams-comickritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fsuperman-der-planet-der-supermen-von-neal-adams-comickritik%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.monstersandcritics.de/?wordfence_lh=1&hid=347FE3C7F96E7DE9405850E976FF7CF8');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="icon" href="https://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(https://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script> <style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
</head>
<body class="post-template-default single single-post postid-9419 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="https://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&amp;m=1&amp;tp=5&amp;d=s&amp;c=1&amp;vcm_acv=1.4" width="728" height="90" border="1" data-lazy-src="http://media.fastclick.net/w/get.media?sid=56226&amp;m=1&amp;tp=5&amp;d=s&amp;c=1&amp;vcm_acv=1.4&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></noscript></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="https://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2131"><a href="https://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="https://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="https://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="https://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="https://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="https://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-9419 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-dc tag-dc-deutschland tag-der-planet-der-superman tag-graphic-novel tag-jack-kirby tag-joe-kubert tag-john-romita tag-lex-luthor tag-neal-adams tag-panini tag-superman entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Superman Der Planet der Supermen von Neal Adams Comickritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-01-19T21:55:32+00:00">January 19, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><div id="attachment_9420" style="width: 206px" class="wp-caption alignleft"><a href="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?ssl=1"><img class="size-medium wp-image-9420 jetpack-lazy-image" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?resize=196%2C300&#038;ssl=1" alt="Superman Der Planet der Supermen von Neal Adams" width="196" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?resize=196%2C300&amp;ssl=1 196w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?resize=768%2C1174&amp;ssl=1 768w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?resize=670%2C1024&amp;ssl=1 670w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?w=1000&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 196px) 100vw, 196px" data-lazy-src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?resize=196%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-9420" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?resize=196%2C300&#038;ssl=1" alt="Superman Der Planet der Supermen von Neal Adams" width="196" height="300" srcset="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?resize=196%2C300&amp;ssl=1 196w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?resize=768%2C1174&amp;ssl=1 768w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?resize=670%2C1024&amp;ssl=1 670w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2020/01/Superman-Der-Planet-der-Supermen-von-Neal-Adams.jpg?w=1000&amp;ssl=1 1000w" sizes="(max-width: 196px) 100vw, 196px" data-recalc-dims="1" /></noscript></a><p class="wp-caption-text">Superman Der Planet der Supermen von Neal Adams</p></div>
<p>Während Superman im Nahen Osten beschäftigt und abgelenkt ist, taucht in Metropolis eine Schallröhre aus Apokolips auf. Die Paradämonen und Kalibak haben das Ziel bei LexCorp einzudringen und da Superman nicht da ist, glaubt man dieses auch ohne Probleme zu schaffen.</p>
<p><span><br />
Plötzlich tauchen aber drei neue Superman auf, die mit ihrem Raumschiff zur Erde gekommen sind und die vorher niemand – auch Superman nicht – jemals gesehen hat. Diese drei nehmen den Kampf gegen Darkseids Sohn und Soldaten auf und können diese auch zurückschlagen.</span></p>
<p><span><br />
Superman indessen kann auf seiner Mission einen kleinen Jungen und seinen Hund retten, den er gerne an eine dort ansässige Familie weitergeben würde. Bevor es aber so weit kommen kann taucht ein lebender Gargoyle auf, der weder seinen Namen noch seine wahren Absichten verrät, und rät Superman den Jungen mit sich nach Metropolis zu nehmen.<br />
</span></p>
<p><span>Dort angekommen bleibt ihm aber kaum eine Sekunde Zeit zum Durchatmen, denn schon taucht eine neue Schallröhre auf, die erneut Paradämonen und Kalibak ausspuckt. Erneut ist das Ziel auch wieder LexCorp und erneut können die Supermen die Krieger von Apokolips zurückschlagen.<br />
</span></p>
<p><span>Im Gegensatz zu Superman sind seine drei Kollegen aber nicht komplett unbesiegbar, so dass Lex Luthor durch einen Zufall an einen Tropfen Blut der Supermänner kommt. Superman hält ihn auf, bevor er es für seine Zwecke nutzen kann, doch dann taucht erneut Kalibak auf und zerstört das Labor. Superman, Luthor und der seltsame Gargoyle schmieden einen kühnen Plan, der Superman nach New Krypton führt.<br />
</span></p>
<p><span>Dort soll er  nicht nur die Angriffe von Apokolips zurückschlagen, sondern auch die Grenzen zu New Genesis schützen. Wären da nicht Darkseids Schallröhren, die jede Grenze überwinden können und alle weiteren Pläne schon im Keim ersticken werden. Denn Darkseid und seine „Neuen Götter“ sind unaufhaltsam.<br />
</span></p>
<p><span>In den 1970er Jahren gab es noch nicht viele große Superkünstler auf dem Comicmarkt wie heute. Natürlich gab es einige Ausnahmetalente so wie Jack Kirby, Joe Kubert oder John Romita. Darüber hinaus erschien auch plötzlich dieses Ausnahmetalent Neal Adams am Comichimmel, der zusammen mit Dennis O‘Neil das Genre revolutionierte und vor allem Batman sowie Green Lantern und Green Arrow wieder zurück zu ihren Wurzeln brachte.<br />
</span></p>
<p><span>Zwischendurch wurde es immer wieder ruhig um Neal Adams und neben einigen Coverzeichnungen ist nicht viel weiteres Material erschienen. Doch dann taucht Adams immer mal wieder für eine Serie auf und zeigt, dass man diesen ersten großen Superstar der Comicszene noch lange nicht zum alten Eisen zählen darf.</span></p>
<p><span><br />
Vor einigen Jahren durfte Adams noch zwei große Runs bei DC machen. Einmal schickte er den dunklen Ritter auf eine Odyssee, zum anderen durfte Superman in dem nun bei Panini erschienenen &#8220;Der Planet der Supermen&#8221; nach New Krypton um Darkseid zu stoppen. An und für sich ein gutes, klassisches Thema, bei dem man aus den vollen schöpfen kann.<br />
</span></p>
<p><span>Aus meiner Sicht ist die Geschichte in Ordnung. Die Handlung ist ganz nett, manchmal aber leider auch ein wenig verwirrend und zu sehr konstruiert. Auch das Ende ist nicht ganz zufriedenstellend, aber hey – es ist schließlich Superman.<br />
</span></p>
<p><span>Die Zeichnungen sind aber hervorragend. Eine klassische Strichführung mit klassischen Figuren. Lex Luthor ist hier noch der klassische Großindustrielle und auch Superman und die New Gods haben noch keine Generalüberholung erhalten. Für Superman und Neal Adams Fans ist dies die perfekte Lektüre.<br />
</span></p>
<p><span>Meine Meinung: 8 von 10 Punkten<br />
</span></p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</div><footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.monstersandcritics.de/" role="search"><meta itemprop="target" content="https://www.monstersandcritics.de/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1435 post type-post status-publish format-standard category-musik-news tag-chris-brown tag-fan-for-a-fan-2 tag-kanye-west tag-the-gold-album-18th-dynasty tag-the-last-kings tag-tyga entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/tyga-muss-steuern-nachzahlen/">Tyga muss Steuern nachzahlen</a></h2></header></article><article class="post-6257 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-balthasar-v-weymarn tag-folgenreich tag-jochim-c-redeker tag-mark-brandis tag-michael-lott tag-nikolai-v-michalewsky tag-wolfgang-bahro tag-woran-du-glaubst entry"><a href="https://www.monstersandcritics.de/mark-brandis-raumkadett-episode-6-woran-du-glaubst-horspielkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2015/05/Mark-Brandis-Raumkadett-Folge-6-Woran-du-glaubst.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Mark Brandis Raumkadett Episode 6 Woran du glaubst … Hörspielkritik" itemprop="image" data-lazy-srcset="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2015/05/Mark-Brandis-Raumkadett-Folge-6-Woran-du-glaubst.jpg?resize=348%2C180&amp;ssl=1 348w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2015/05/Mark-Brandis-Raumkadett-Folge-6-Woran-du-glaubst.jpg?zoom=2&amp;resize=348%2C180&amp;ssl=1 696w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2015/05/Mark-Brandis-Raumkadett-Folge-6-Woran-du-glaubst.jpg?zoom=3&amp;resize=348%2C180&amp;ssl=1 1044w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2015/05/Mark-Brandis-Raumkadett-Folge-6-Woran-du-glaubst.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/mark-brandis-raumkadett-episode-6-woran-du-glaubst-horspielkritik/">Mark Brandis Raumkadett Episode 6 Woran du glaubst … Hörspielkritik</a></h2></header></article><article class="post-8563 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-battle-royale tag-die-tribute-von-panem tag-heyne tag-jennifer-lawrence tag-kniji-fukasaku tag-koushun-takami tag-roman tag-stone-cold-steve-austin tag-vinnie-jones entry"><a href="https://www.monstersandcritics.de/battle-royale-von-koushun-takami-buchkritik/" class="alignnone" aria-hidden="true"><img width="315" height="180" src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/03/Battle-Royale-von-Koushun-Takami.jpg?resize=315%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Battle Royale von Koushun Takami Buchkritik" itemprop="image" data-lazy-src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2018/03/Battle-Royale-von-Koushun-Takami.jpg?resize=315%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/battle-royale-von-koushun-takami-buchkritik/">Battle Royale von Koushun Takami Buchkritik</a></h2></header></article><article class="post-6224 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-das-tal tag-die-entscheidung tag-krystyna-kuhn entry"><a href="https://www.monstersandcritics.de/das-tal-season-2-4-die-entscheidung-von-krystyna-kuhn-horbuchkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2015/05/Das-Tal-Season-2.4-Die-Entscheidung-von-Krystyna-Kuhn.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Das Tal Season 2.4 Die Entscheidung von Krystyna Kuhn Hörbuchkritik" itemprop="image" data-lazy-src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2015/05/Das-Tal-Season-2.4-Die-Entscheidung-von-Krystyna-Kuhn.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/das-tal-season-2-4-die-entscheidung-von-krystyna-kuhn-horbuchkritik/">Das Tal Season 2.4 Die Entscheidung von Krystyna Kuhn Hörbuchkritik</a></h2></header></article><article class="post-177 post type-post status-publish format-standard has-post-thumbnail category-musik-kritik tag-apocalyze tag-cd-kritik tag-crossfaith tag-review entry"><a href="https://www.monstersandcritics.de/cd-kritik-apocalyze-von-crossfaith/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/02/81fuBAbDhtL._SL1500_1.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="CD Kritik  Apocalyze von Crossfaith" itemprop="image" data-lazy-srcset="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/02/81fuBAbDhtL._SL1500_1.jpg?resize=348%2C180&amp;ssl=1 348w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/02/81fuBAbDhtL._SL1500_1.jpg?zoom=2&amp;resize=348%2C180&amp;ssl=1 696w, https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/02/81fuBAbDhtL._SL1500_1.jpg?zoom=3&amp;resize=348%2C180&amp;ssl=1 1044w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/02/81fuBAbDhtL._SL1500_1.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/cd-kritik-apocalyze-von-crossfaith/">CD Kritik Apocalyze von Crossfaith</a></h2></header></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Pages</h4>
<ul>
<li class="page_item page-item-334"><a href="https://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="https://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2018 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div> <div style="display:none">
</div>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'63723459',post:'9419',tz:'0',srv:'www.monstersandcritics.de'} ]);
	_stq.push([ 'clickTrackerInit', '63723459', '9419' ]);
</script>
</body></html>
