<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The Sarah Jane Adventures Invasion der Bane DVD Kritik</title>

<meta name="description" content="Der Pilotfilm der &quot;The Sarah Jane Adventures&quot; mit dem Titel &quot;Die Invasion der Bane&quot; ist bei Polyband erschienen." />
<link rel="canonical" href="https://www.monstersandcritics.de/the-sarah-jane-adventures-invasion-der-bane-dvd-kritik/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Sarah Jane Adventures Invasion der Bane DVD Kritik" />
<meta property="og:description" content="Der Pilotfilm der &quot;The Sarah Jane Adventures&quot; mit dem Titel &quot;Die Invasion der Bane&quot; ist bei Polyband erschienen." />
<meta property="og:url" content="https://www.monstersandcritics.de/the-sarah-jane-adventures-invasion-der-bane-dvd-kritik/" />
<meta property="og:site_name" content="Monsters and Critics" />
<meta property="article:tag" content="BBC" />
<meta property="article:tag" content="David Tennant" />
<meta property="article:tag" content="Doctor Who" />
<meta property="article:tag" content="Elisabeth Sladen" />
<meta property="article:tag" content="Invasion der bane" />
<meta property="article:tag" content="Polyband" />
<meta property="article:tag" content="Russel T. Davis" />
<meta property="article:tag" content="Samantha Bond" />
<meta property="article:tag" content="Steven Moffat" />
<meta property="article:tag" content="The Sarah Jane Adventures" />
<meta property="article:tag" content="Tom Baker" />
<meta property="article:tag" content="Torchwood" />
<meta property="article:tag" content="Yasmin Paige" />
<meta property="article:section" content="DVD Kritik" />
<meta property="article:published_time" content="2019-04-17T11:02:58+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?fit=849%2C1200&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?fit=849%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="849" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="The Sarah Jane Adventures - Invasion der Bane" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="https://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Comments Feed" href="https://www.monstersandcritics.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; The Sarah Jane Adventures Invasion der Bane DVD Kritik Comments Feed" href="https://www.monstersandcritics.de/the-sarah-jane-adventures-invasion-der-bane-dvd-kritik/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='news-pro-theme-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.6.1' type='text/css' media='all' />

<link rel='stylesheet' id='jetpack_css-css' href='https://www.monstersandcritics.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.monstersandcritics.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p4jnnJ-2nK' />
<link rel="alternate" type="application/json+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fthe-sarah-jane-adventures-invasion-der-bane-dvd-kritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fthe-sarah-jane-adventures-invasion-der-bane-dvd-kritik%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.monstersandcritics.de/?wordfence_lh=1&hid=4298F979FD8E3FC2A2121581A88957A7');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="icon" href="https://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(https://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script> <style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
</head>
<body class="post-template-default single single-post postid-9160 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&amp;m=1&amp;tp=5&amp;d=s&amp;c=1&amp;vcm_acv=1.4" width="728" height="90" border="1" data-lazy-src="http://media.fastclick.net/w/get.media?sid=56226&amp;m=1&amp;tp=5&amp;d=s&amp;c=1&amp;vcm_acv=1.4&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></noscript></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="http://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="https://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="http://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2130"><a href="https://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="http://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="http://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="https://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="https://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-9160 post type-post status-publish format-standard has-post-thumbnail category-dvd-kritik tag-bbc tag-david-tennant tag-doctor-who tag-elisabeth-sladen tag-invasion-der-bane tag-polyband tag-russel-t-davis tag-samantha-bond tag-steven-moffat tag-the-sarah-jane-adventures tag-tom-baker tag-torchwood tag-yasmin-paige entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">The Sarah Jane Adventures Invasion der Bane DVD Kritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-17T11:02:58+00:00">April 17, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><div id="attachment_9161" style="width: 222px" class="wp-caption alignleft"><a href="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?ssl=1"><img class="size-medium wp-image-9161 jetpack-lazy-image" src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?resize=212%2C300&#038;ssl=1" alt="The Sarah Jane Adventures - Invasion der Bane" width="212" height="300" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?w=849&amp;ssl=1 849w" data-lazy-sizes="(max-width: 212px) 100vw, 212px" data-lazy-src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?resize=212%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-9161" src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?resize=212%2C300&#038;ssl=1" alt="The Sarah Jane Adventures - Invasion der Bane" width="212" height="300" srcset="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2019/04/The-Sarah-Jane-Adventures-Invasion-der-Bane.jpg?w=849&amp;ssl=1 849w" sizes="(max-width: 212px) 100vw, 212px" data-recalc-dims="1" /></noscript></a><p class="wp-caption-text">The Sarah Jane Adventures &#8211; Invasion der Bane</p></div>
<p>Seit seinem Neustart im Jahre 2005 ist Doctor Who noch nie erfolgreicher gewesen. Bevor Steven Moffat mit dem elften Doktor die den Stuhl des Verantwortlichen übernommen hat, lag dieses bei Doktor Neun und Zehn bei Russel T. Davis. Dieser hat schon damals die Zeichen der Zeit erkannt und zusammen mit der BBC einige Spin-offs zur Hauptserie auf den Markt gebracht.</p>
<p>So gab es neben der schon bei Polyband erschienen Reihe „Torchwood“ auch noch die in England überaus erfolgreichen „The Sarah Jane Adventures“, auf die wir in Deutschland nun schon seit über zehn Jahren warten. Nun ist endlich der Pilotfilm erschienen, der das „Doctor Who“ Universum in Deutschland noch bereichert – auch wenn man schon einen kleinen Eindruck in „Doctor Who“ selbst erhalten hat.</p>
<p>Dabei ist Sarah Jane keine wirklich Unbekannte für den Doktor Who Fan. Vor ganz vielen Jahren ist Sarah Jane Smith (Elisabeth Sladen) für knapp 80 Episoden an der Seite des vierten Doktors (Tom Baker) durch Zeit und Raum gereist. Danach ist es etwas ruhiger um sie geworden. Sie durfte noch einige Abenteuer mit dem Roboterhund K-9, bevor sie dann plötzlich beim neunten Doktor (David Tennant) wieder auf der Bildfläche erschienen ist. Genau da setzt ihre Geschichte nun ein.</p>
<p>Nach der Scheidung ihrer Eltern zieht Maria Jackson (Yasmin Paige) zusammen mit ihrem Vater in ein neues Haus. Gegenüber scheint eine schrullige und unfreundliche Frau zu wohnen, die sie schon bei der Begrüßung ignoriert. Am ersten Abend kann Maria nicht schlafen und beobachtet im Garten der Nachbarin, wie diese mit einem scheinbaren Engel spricht, der kurz darauf in den Himmel fliegt.</p>
<p>Am nächsten Morgen wird Maria von der vorlauten Kelsey (Porsha Lawrence-Mavour) abgeholt, die Maria mit in die Stadt nehmen möchte. Da beide aber kein Pfund in der Tasche haben, wollen sie den Bubble Shock Bus nehmen. Dieser ist der firmeneigene Bus einer neuen Softdrinkmarke, die scheinbar schon in ganz London getrunken wird und bei Jung und Alt zum neuen Hype gehört. Ganz wichtig ist der Faktor, dass es sich bei dem Getränk durch Bane um einen Bio-Drink handelt.</p>
<p>Da Sarah Jane dies mitbekommen hat und überaus neugierig auf diese neue Firma ist, nutzt sie die Gelegenheit und hängt sich an Marias Fersen. Auf dem Firmengelände werden die normalen Besucher durch die Tour geleitet und zum Konsum von Bubble Shock gedrängt. Sarah Jane indessen erhält eine Privataudienz bei Firmenchefin Mrs. Wormwood (Samantha Bond), wo sie interessante Dinge über die Marke erfährt. Leider zu viel, denn nach dem Gespräch, soll sie ausgeschaltet werden.</p>
<p>Gleichzeitig entdecken Maria und Kelsey die Wahrheit hinter den biologischen Anteil der Bane. Diese sind nämlich Zusatzstoffe einer Alienrasse, um sich so die Menschheit untertan zu machen. Gemeinsam mit Sarah Jane und ihren technischen Spielzeugen, die sie im Laufe der Jahre gesammelt hat nehmen sie den Kampf gegen die bevorstehende Invasion auf.</p>
<p>Aus heutiger Sicht sind die Abenteuer der Sarah Jane nicht mehr so ganz zeitgemäß. Die Effekte sehen halt auch aus wie vor über zehn Jahren, was aber als regulärer Doktor Who Konsument kein Problem ist – denn auch dort sind die frühen Effekte eher einfach gehalten.</p>
<p>Die Handlung an sich ist gelungen und würde man nicht Sarah Jane als Hauptfigur sehen, könnte man denken, dass man sich mitten in einer neuen „alten“ Doctor Who Folge befindet. So gesehen war Sarah Jane nicht nur ein langer Begleiter des Doktors sondern hat auch ganz viele seiner Tricks übernommen. Sie besitzt sogar ihren eigenen Schallschraubenzieher in Form eines Lippenstifts, was für einen Normalsterblichen eine wirklich große Ehre ist.<br />
Persönlich haben mir die „Sarah Jane Adventures“ gut gefallen und ich hoffe, dass es nicht nur bei dem Pilotfilm „Invasion der Bane“ bleiben wird, sondern dass Polyband nun auch die direkt daran anschließende Serie veröffentlichen wird.</p>
<p>Meine Meinung: 10 von 10 Punkten</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</div><footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.monstersandcritics.de/" role="search"><meta itemprop="target" content="https://www.monstersandcritics.de/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-4249 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-30-days-of-night-die-barrow-trilogie-band-2 tag-ben-templesmith tag-steve-niles entry"><a href="https://www.monstersandcritics.de/30-days-of-night-die-barrow-trilogie-band-2-von-steve-niles-und-ben-templesmith-comickritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/07/30-Days-of-Night-2-Die-Barrow-Trilogie-von-Steve-Niles-Cover.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="30 Days Of Night Die Barrow-Trilogie Band 2 von Steve Niles und Ben Templesmith Comickritik" itemprop="image" data-lazy-src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/07/30-Days-of-Night-2-Die-Barrow-Trilogie-von-Steve-Niles-Cover.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/30-days-of-night-die-barrow-trilogie-band-2-von-steve-niles-und-ben-templesmith-comickritik/">30 Days Of Night Die Barrow-Trilogie Band 2 von Steve Niles und Ben Templesmith Comickritik</a></h2></header></article><article class="post-5234 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-gesprachserfolge-durch-kleinigkeiten tag-thomas-schlayer entry"><a href="https://www.monstersandcritics.de/gesprachserfolge-durch-kleinigkeiten-von-thomas-schlayer-buchkritik/" class="alignnone" aria-hidden="true"><img width="159" height="180" src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Gesprächserfolge-durch-Kleinigkeiten-von-Thomas-Schlayer-Cover.jpg?resize=159%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Gesprächserfolge durch Kleinigkeiten von Thomas Schlayer Buchkritik" itemprop="image" data-lazy-src="https://i0.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/09/Gesprächserfolge-durch-Kleinigkeiten-von-Thomas-Schlayer-Cover.jpg?resize=159%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/gesprachserfolge-durch-kleinigkeiten-von-thomas-schlayer-buchkritik/">Gesprächserfolge durch Kleinigkeiten von Thomas Schlayer Buchkritik</a></h2></header></article><article class="post-1511 post type-post status-publish format-standard has-post-thumbnail category-tv-news tag-carolyn-genzkow tag-einmal-fruhling-und-zuruck tag-herzkino tag-marco-girnth tag-mareike-carriere tag-marinus-hohmann tag-mirko-lang tag-natalie-scharf tag-nele-kiper tag-peter-stauch tag-simone-thomalla tag-zdf entry"><a href="https://www.monstersandcritics.de/einmal-fruhling-und-zuruck-im-zdf-herzkino/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/03/fruehling.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Einmal Frühling und zurück im ZDF Herzkino" itemprop="image" data-lazy-srcset="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/03/fruehling.jpg?resize=348%2C180&amp;ssl=1 348w, https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/03/fruehling.jpg?zoom=2&amp;resize=348%2C180&amp;ssl=1 696w, https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/03/fruehling.jpg?zoom=3&amp;resize=348%2C180&amp;ssl=1 1044w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/03/fruehling.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/einmal-fruhling-und-zuruck-im-zdf-herzkino/">Einmal Frühling und zurück im ZDF Herzkino</a></h2></header></article><article class="post-1105 post type-post status-publish format-standard category-musik-news tag-i-never-learn tag-lykke-li entry has-post-thumbnail"><a href="https://www.monstersandcritics.de/lykke-li-kundigt-never-learn/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/03/lykke-li-kundigt-i-never-learn-an-monsters-and-critics.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Lykke Li kündigt I Never Learn an" itemprop="image" data-lazy-src="https://i2.wp.com/www.monstersandcritics.de/wp-content/uploads/2014/03/lykke-li-kundigt-i-never-learn-an-monsters-and-critics.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/lykke-li-kundigt-never-learn/">Lykke Li kündigt I Never Learn an</a></h2></header></article><article class="post-7104 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-das-erloeschen-des-lichts tag-foster tag-imaga tag-oliver-doring entry"><a href="https://www.monstersandcritics.de/foster-folge-2-das-erloeschen-des-lichts-hoerspielkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2016/04/Foster-Folge-2-Das-Erloeschen-des-Lichts.jpg?resize=348%2C180&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Foster Folge 2 Das Erlöschen des Lichts Hörspielkritik" itemprop="image" data-lazy-srcset="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2016/04/Foster-Folge-2-Das-Erloeschen-des-Lichts.jpg?resize=348%2C180&amp;ssl=1 348w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2016/04/Foster-Folge-2-Das-Erloeschen-des-Lichts.jpg?zoom=2&amp;resize=348%2C180&amp;ssl=1 696w, https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2016/04/Foster-Folge-2-Das-Erloeschen-des-Lichts.jpg?zoom=3&amp;resize=348%2C180&amp;ssl=1 1044w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://i1.wp.com/www.monstersandcritics.de/wp-content/uploads/2016/04/Foster-Folge-2-Das-Erloeschen-des-Lichts.jpg?resize=348%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/foster-folge-2-das-erloeschen-des-lichts-hoerspielkritik/">Foster Folge 2 Das Erlöschen des Lichts Hörspielkritik</a></h2></header></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Pages</h4>
<ul>
<li class="page_item page-item-334"><a href="https://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="https://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2018 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div> <div style="display:none">
</div>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'63723459',post:'9160',tz:'0',srv:'www.monstersandcritics.de'} ]);
	_stq.push([ 'clickTrackerInit', '63723459', '9160' ]);
</script>
</body></html>
