<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Traces Gefährliche Spuren Staffel 1 DVD Kritik</title>

<meta name="description" content="Die erste Staffel der Krimiserie &quot;Traces - Gefährliche Spuren&quot; mit Molly Windsor in der Hauptrolle ist bei Polyband erschienen." />
<link rel="canonical" href="https://www.monstersandcritics.de/traces-gefahrliche-spuren-staffel-1-dvd-kritik/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Traces Gefährliche Spuren Staffel 1 DVD Kritik" />
<meta property="og:description" content="Die erste Staffel der Krimiserie &quot;Traces - Gefährliche Spuren&quot; mit Molly Windsor in der Hauptrolle ist bei Polyband erschienen." />
<meta property="og:url" content="https://www.monstersandcritics.de/traces-gefahrliche-spuren-staffel-1-dvd-kritik/" />
<meta property="og:site_name" content="Monsters and Critics" />
<meta property="article:tag" content="Gefährliche Spuren" />
<meta property="article:tag" content="Jennifer Spence" />
<meta property="article:tag" content="Krimi" />
<meta property="article:tag" content="Laura Fraser" />
<meta property="article:tag" content="Martin Compston" />
<meta property="article:tag" content="Molly WIndsor" />
<meta property="article:tag" content="Polyband" />
<meta property="article:tag" content="Serie" />
<meta property="article:tag" content="Traces" />
<meta property="article:tag" content="Val McDermid" />
<meta property="article:section" content="DVD Kritik" />
<meta property="article:published_time" content="2021-04-23T14:26:51+00:00" />
<meta property="og:image" content="https://www.monstersandcritics.de/wp-content/uploads/2021/04/Traces-Gefährliche-Spuren-Staffel-1.jpg" />
<meta property="og:image:secure_url" content="https://www.monstersandcritics.de/wp-content/uploads/2021/04/Traces-Gefährliche-Spuren-Staffel-1.jpg" />
<meta property="og:image:width" content="1058" />
<meta property="og:image:height" content="1500" />
<meta property="og:image:alt" content="Traces Gefährliche Spuren Staffel 1" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="https://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Comments Feed" href="https://www.monstersandcritics.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Traces Gefährliche Spuren Staffel 1 DVD Kritik Comments Feed" href="https://www.monstersandcritics.de/traces-gefahrliche-spuren-staffel-1-dvd-kritik/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.monstersandcritics.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.17" />
<link rel='shortlink' href='https://www.monstersandcritics.de/?p=10011' />
<link rel="alternate" type="application/json+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Ftraces-gefahrliche-spuren-staffel-1-dvd-kritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Ftraces-gefahrliche-spuren-staffel-1-dvd-kritik%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.monstersandcritics.de/?wordfence_lh=1&hid=C0CE6FF57EDD42BFAE041A4BBA473A65');
</script><link rel="icon" href="https://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(https://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-10011 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="https://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="https://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="https://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="https://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2130"><a href="https://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="https://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="https://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="https://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="https://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-10011 post type-post status-publish format-standard has-post-thumbnail category-dvd-kritik tag-gefahrliche-spuren tag-jennifer-spence tag-krimi tag-laura-fraser tag-martin-compston tag-molly-windsor tag-polyband tag-serie tag-traces tag-val-mcdermid entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Traces Gefährliche Spuren Staffel 1 DVD Kritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-04-23T14:26:51+00:00">April 23, 2021</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><div id="attachment_10012" style="width: 222px" class="wp-caption alignleft"><a href="https://www.monstersandcritics.de/wp-content/uploads/2021/04/Traces-Gefährliche-Spuren-Staffel-1.jpg"><img class="size-medium wp-image-10012" src="https://www.monstersandcritics.de/wp-content/uploads/2021/04/Traces-Gefährliche-Spuren-Staffel-1-212x300.jpg" alt="Traces Gefährliche Spuren Staffel 1" width="212" height="300" srcset="https://www.monstersandcritics.de/wp-content/uploads/2021/04/Traces-Gefährliche-Spuren-Staffel-1-212x300.jpg 212w, https://www.monstersandcritics.de/wp-content/uploads/2021/04/Traces-Gefährliche-Spuren-Staffel-1-768x1089.jpg 768w, https://www.monstersandcritics.de/wp-content/uploads/2021/04/Traces-Gefährliche-Spuren-Staffel-1-722x1024.jpg 722w, https://www.monstersandcritics.de/wp-content/uploads/2021/04/Traces-Gefährliche-Spuren-Staffel-1.jpg 1058w" sizes="(max-width: 212px) 100vw, 212px" /></a><p class="wp-caption-text">Traces Gefährliche Spuren Staffel 1</p></div>
<p>Die junge Emma Hedges (Molly Windsor) hat in Dundee in Schottland einen Job als Laborassistentin angenommen. Nach einem Rundgang durch das Labor ermutigen ihre Vorgesetzten Professor Sarah Gordon (Laura Fraser) und Professor Kathy Torrence (Jennifer Spence) die junge Frau zu Hause an einem forensischen online Experiment teilzunehmen.</p>
<p>Dieses Experiment soll das neue Aushängeschiff des Instituts werden, da es von den beiden Professoren erdacht und entwickelt wurde und es nichts Vergleichbares gibt. Als Emma in der Nacht nicht einschlafen kann beginnt sie auch direkt mit dem Experiment.</p>
<p>Die ersten paar Minuten sind auch noch ganz interessant und lehrreich, doch dann bricht eine Welt für sie zusammen. Das Experiment ist doch nicht so komplett erdacht wie man ihr weismachen wollte, denn genau wie das Opfer im Experiment ist Emmas Mutter vor 18 Jahren auf dem Aussichtshügel der Stadt zerstückelt aufgefunden worden.</p>
<p>Als Emma am nächsten Tag ihre Vorgesetzten darauf anspricht, reagieren diese natürlich erst einmal verunsichert. Es gibt natürlich eine ganz logische Erklärung dafür, denn Mordfälle können sich immer auf die eine oder andere Weise ähneln.</p>
<p>Dennoch ist Emma nun etwas beunruhigt und beginnt mit eigenen Ermittlungen. Zufällig findet sie im Haus ihres leiblichen Vaters, der immer noch in Dundee wohnt, ein Foto von ihrer Mutter mit ihm, welches es aber gar nicht geben dürfte. Zu diesem Zeitpunkt war Emmas Mutter schon wieder glücklich neu verheiratet. Doch wie kann es dieses Bild geben und warum geht ihr Vater nun nicht mehr an sein Telefon?</p>
<p>Dieses Foto bringt aber leider nicht nur neue Hinweise auf den Mord, sondern auch viele verschlossene Türen. Emmas beste Freundin wendet sich plötzlich von ihr ab und bedroht sie mit einem Messer, ihr Vater möchte am liebsten den Kontakt abbrechen und auch ihre Tante, die Emma nach dem Mord adoptiert hatte, möchte dieses Kapitel ihrer Vergangenheit am liebsten Vergessen. Zum Glück ist ihr neuer Freund Daniel MacAfee (Martin Compston) in dieser Zeit für sie da und lässt sie nicht alleine.</p>
<p>Emma kann aber nicht loslassen und beginnt mit der Polizei in Gestalt von Detective Inspector Neil McKniven (Michael Nardone) den Fall wieder aufzurollen. Dieser war damals nur am Rande beteiligt, erkennt aber die neuen Spuren und beginnt sich festzubeißen. Nach und nach beginnt das Lügenkonstrukt der Beteiligten zu wackeln, doch wird es auch reichen um den Mörder zu finden?</p>
<p>Mit „Traces – Gefährliche Spuren“ veröffentlicht Polyband nun die sechsteilige Krimiserie, die auf einem Konzept der Bestsellerautorin Val McDermid beruht. Die Idee hinter der Geschichte ist an und für sich ganz einfach. Eine junge Frau kommt in ihre Heimatstadt zurück und entdeckt neue Spuren im Mordfall ihrer Mutter, welchen sie nun aufklären möchte.</p>
<p>So das Konzept. Doch nun kommen die vielen Irrungen und Wirrungen der menschlichen Seele noch dazu. Der Protagonistin werden immer wieder Steine in den Weg gelegt. Freunde stellen sich als Feinde heraus und andersherum. Emma kann niemandem mehr trauen und selbst ihre Verwandten könnten potentielle Täter sein. Nach einigem hin und her sowie vielen Nebenhandlungen bei vielen neu eingeführten Figuren kann der Fall dann aber doch noch aufgeklärt werden.</p>
<p>An und für sich war es schon eine spannende Geschichte, da man nie wirklich genau wusste, wer was weiß, wer was verheimlicht und wer Freund oder Feind ist. Eine große Stütze waren für Emma immer die neuen Kollegen, die den Stein durch ihr Projekt erst ins Rollen gebracht haben und dann auch Maßgeblich an der Aufklärung beteiligt waren.</p>
<p>Trotz der immer wieder aufkommenden Spannungsmomente war mir das Ganze doch zu sehr konstruiert. Die Figuren wurden gut eingeführt und man hat auch versucht alle mit Leben zu füllen, doch leider haben die sechs Episoden der ersten Staffel bisher noch nicht ausgereicht. Vielleicht gibt es ja eine zweite Staffel, die an genau der Stelle weitermachen wird.</p>
<p>Mit einigen Schwächen im Aufbau und in der Handlung ist „Traces – Gefährliche Spuren“ gute und spannende Kriminalunterhaltung. Vor allem die Recherche im Vorfeld im Bereich der Forensik war sehr gut gelungen und hat aus meiner Sicht die Handlung ein wenig gerettet.</p>
<p>Meine Meinung: 8 von 10 Punkten</p>

</div><footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.monstersandcritics.de/" role="search"><meta itemprop="target" content="https://www.monstersandcritics.de/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-417 post type-post status-publish format-standard category-dvd-kritik tag-devin-ratray tag-james-hong tag-jeff-bridges tag-kevin-bacon tag-larry-joe-campbell tag-marisa-miller tag-mary-louise-parker tag-mike-omalley tag-r-i-p-d tag-rest-in-peace-department tag-robert-knepper tag-ryan-reynolds tag-stephanie-szostak tag-universum-film entry has-post-thumbnail"><a href="https://www.monstersandcritics.de/dvd-kritik-r-p-d-rest-peace-department/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2014/02/91pA7qJHfrL._SL1500_1-348x180.jpg" class="entry-image attachment-post" alt="DVD Kritik R.I.P.D. Rest In Peace Department" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/dvd-kritik-r-p-d-rest-peace-department/">DVD Kritik R.I.P.D. Rest In Peace Department</a></h2></header></article><article class="post-5175 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-darick-robertson tag-transmetropolitan-der-neue-abschaum tag-warren-ellis entry"><a href="https://www.monstersandcritics.de/transmetropolitan-der-neue-abschaum-von-warren-ellis-darick-robertson-comickritik/" class="alignnone" aria-hidden="true"><img width="335" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2014/09/Transmetropolitan-Der-neue-Abschaum-von-Warren-Ellis-Darick-Robertson-335x180.jpg" class="entry-image attachment-post" alt="Transmetropolitan: Der neue Abschaum von Warren Ellis, Darick Robertson Comickritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/transmetropolitan-der-neue-abschaum-von-warren-ellis-darick-robertson-comickritik/">Transmetropolitan: Der neue Abschaum von Warren Ellis, Darick Robertson Comickritik</a></h2></header></article><article class="post-5976 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-cross-cult tag-image-comics tag-jason-howard tag-robert-kirkman tag-super-dinosaur entry"><a href="https://www.monstersandcritics.de/super-dinosaur-band-3-von-robert-kirkman-und-jason-howard-comickritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2015/01/Super-Dinosaur-Band-3-von-Robert-Kirkman-und-Jason-Howard-348x180.jpg" class="entry-image attachment-post" alt="Super Dinosaur Band 3 von Robert Kirkman und Jason Howard Comickritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/super-dinosaur-band-3-von-robert-kirkman-und-jason-howard-comickritik/">Super Dinosaur Band 3 von Robert Kirkman und Jason Howard Comickritik</a></h2></header></article><article class="post-7552 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-caroline-spector tag-der-sieg-der-verlierer tag-george-r-r-martin tag-john-joseph-miller tag-melinda-m-snodgrass tag-penhaligon tag-wild-cards entry"><a href="https://www.monstersandcritics.de/wild-cards-band-2-der-sieg-der-verlierer-herausgegeben-von-george-r-r-martin-buchkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2016/10/Wild-Cards-Band-2-Der-Sieg-der-Verlierer-herausgegeben-von-George-R.R.-Martin-348x180.jpg" class="entry-image attachment-post" alt="Wild Cards Band 2 Der Sieg der Verlierer herausgegeben von George R.R. Martin Buchkritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/wild-cards-band-2-der-sieg-der-verlierer-herausgegeben-von-george-r-r-martin-buchkritik/">Wild Cards Band 2 Der Sieg der Verlierer herausgegeben von George R.R. Martin Buchkritik</a></h2></header></article><article class="post-4561 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-bernhard-hennen tag-dennis-erhardt tag-die-elfen tag-elfenlicht tag-folgenreich tag-zaubermond-verlag entry"><a href="https://www.monstersandcritics.de/die-elfen-folge-11-elfenlicht-horspielkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2014/08/Die-Elfe-Folge-11-Elfenlicht-348x180.jpg" class="entry-image attachment-post" alt="Die Elfen Folge 11 Elfenlicht Hörspielkritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/die-elfen-folge-11-elfenlicht-horspielkritik/">Die Elfen Folge 11 Elfenlicht Hörspielkritik</a></h2></header></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Pages</h4>
<ul>
<li class="page_item page-item-334"><a href="https://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="https://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2018 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div> <script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>
</body></html>
