<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Hexenhammer Malleus Maleficarum Band 2 Alles Leid währt Ewigkeit von Uwe Voehl Hörbuchkritik</title>

<meta name="description" content="Das zweite Hörbuch des &quot;Dorian Hunter&quot; Spin-offs &quot;Hexenhammer&quot; von Uwe Voehl mit dem Titel &quot;Alles Leid währt Ewigkeit&quot; ist bei Zaubermond erschienen." />
<link rel="canonical" href="https://www.monstersandcritics.de/hexenhammer-malleus-maleficarum-band-2-alles-leid-wahrt-ewigkeit-von-uwe-voehl-horbuchkritik/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hexenhammer Malleus Maleficarum Band 2 Alles Leid währt Ewigkeit von Uwe Voehl Hörbuchkritik" />
<meta property="og:description" content="Das zweite Hörbuch des &quot;Dorian Hunter&quot; Spin-offs &quot;Hexenhammer&quot; von Uwe Voehl mit dem Titel &quot;Alles Leid währt Ewigkeit&quot; ist bei Zaubermond erschienen." />
<meta property="og:url" content="https://www.monstersandcritics.de/hexenhammer-malleus-maleficarum-band-2-alles-leid-wahrt-ewigkeit-von-uwe-voehl-horbuchkritik/" />
<meta property="og:site_name" content="Monsters and Critics" />
<meta property="article:tag" content="Alles Leid währt Ewigkeit" />
<meta property="article:tag" content="Andreas Meyer" />
<meta property="article:tag" content="Dennis Ehrhardt" />
<meta property="article:tag" content="Dennis Simcott" />
<meta property="article:tag" content="Dorian Hunter" />
<meta property="article:tag" content="Heinrich Institores" />
<meta property="article:tag" content="Hexenhammer" />
<meta property="article:tag" content="Malleus Maleficarum" />
<meta property="article:tag" content="Stefan Krause" />
<meta property="article:tag" content="Stephanie Kellner" />
<meta property="article:tag" content="Uwe Voehl" />
<meta property="article:tag" content="Zaubermond Verlag" />
<meta property="article:section" content="Hörspiel Kritik" />
<meta property="article:published_time" content="2020-11-17T20:33:37+00:00" />
<meta property="og:image" content="https://www.monstersandcritics.de/wp-content/uploads/2020/11/Hexenhammer-Maleus-Maleficarum-Band-2-Alles-Leid-währt-Ewigkeit-von-Uwe-Voehl.jpg" />
<meta property="og:image:secure_url" content="https://www.monstersandcritics.de/wp-content/uploads/2020/11/Hexenhammer-Maleus-Maleficarum-Band-2-Alles-Leid-währt-Ewigkeit-von-Uwe-Voehl.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1189" />
<meta property="og:image:alt" content="Hexenhammer Maleus Maleficarum Band 2 Alles Leid währt Ewigkeit von Uwe Voehl" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Feed" href="https://www.monstersandcritics.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Comments Feed" href="https://www.monstersandcritics.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monsters and Critics &raquo; Hexenhammer Malleus Maleficarum Band 2 Alles Leid währt Ewigkeit von Uwe Voehl Hörbuchkritik Comments Feed" href="https://www.monstersandcritics.de/hexenhammer-malleus-maleficarum-band-2-alles-leid-wahrt-ewigkeit-von-uwe-voehl-horbuchkritik/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.monstersandcritics.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://www.monstersandcritics.de/wp-content/themes/news-pro/style_custom.css?ver=2.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.monstersandcritics.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.monstersandcritics.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.monstersandcritics.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.monstersandcritics.de/?p=9659' />
<link rel="alternate" type="application/json+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fhexenhammer-malleus-maleficarum-band-2-alles-leid-wahrt-ewigkeit-von-uwe-voehl-horbuchkritik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.monstersandcritics.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.monstersandcritics.de%2Fhexenhammer-malleus-maleficarum-band-2-alles-leid-wahrt-ewigkeit-von-uwe-voehl-horbuchkritik%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.monstersandcritics.de/?wordfence_lh=1&hid=4415A88F7B776CF196D15A42CCE18AF3');
</script><link rel="icon" href="https://www.monstersandcritics.de/wp-content/themes/news-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.monstersandcritics.de/xmlrpc.php" />
<meta name="msvalidate.01" content="FC5F72F19A1E2E2C7CBE2DD4BE5D8177" /><style type="text/css">.site-title a { background: url(https://www.monstersandcritics.de/wp-content/uploads/2014/02/monstersandcritics-rect-logo-260x90.jpg) no-repeat !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-345617-28', 'monstersandcritics.de');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-9659 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.monstersandcritics.de/">Monsters and Critics</a></p></div><div class="widget-area header-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget">
<script type="text/javascript">var vclk_options = {sid:56226,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="https://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=56226&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=56226&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=56226&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></a></noscript>
</div>
</div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="https://www.monstersandcritics.de/literatur/" itemprop="url"><span itemprop="name">Bücher</span></a>
<ul class="sub-menu">
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="https://www.monstersandcritics.de/buch-kritik/" itemprop="url"><span itemprop="name">Buch Kritik</span></a></li>
<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://www.monstersandcritics.de/buch-news/" itemprop="url"><span itemprop="name">Buch News</span></a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://www.monstersandcritics.de/buch-reportagen/" itemprop="url"><span itemprop="name">Buch Reportagen</span></a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="https://www.monstersandcritics.de/dvd/" itemprop="url"><span itemprop="name">DVD</span></a>
<ul class="sub-menu">
<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://www.monstersandcritics.de/dvd-kritik/" itemprop="url"><span itemprop="name">DVD Kritik</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24"><a href="https://www.monstersandcritics.de" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6"><a href="https://www.monstersandcritics.de/musik/" itemprop="url"><span itemprop="name">Musik</span></a>
<ul class="sub-menu">
<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="https://www.monstersandcritics.de/musik-kritik/" itemprop="url"><span itemprop="name">Musik Kritik</span></a></li>
<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://www.monstersandcritics.de/musik-news/" itemprop="url"><span itemprop="name">Musik News</span></a></li>
<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="https://www.monstersandcritics.de/musik-reportagen/" itemprop="url"><span itemprop="name">Musik Reportagen</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-9659 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-alles-leid-wahrt-ewigkeit tag-andreas-meyer tag-dennis-ehrhardt tag-dennis-simcott tag-dorian-hunter tag-heinrich-institores tag-hexenhammer tag-malleus-maleficarum tag-stefan-krause tag-stephanie-kellner tag-uwe-voehl tag-zaubermond-verlag entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Hexenhammer Malleus Maleficarum Band 2 Alles Leid währt Ewigkeit von Uwe Voehl Hörbuchkritik</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-11-17T20:33:37+00:00">November 17, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.monstersandcritics.de/author/karsten-kloss/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Karsten Kloß</span></a></span> </p></header><div class="entry-content" itemprop="text"><div id="attachment_9660" style="width: 310px" class="wp-caption alignleft"><a href="https://www.monstersandcritics.de/wp-content/uploads/2020/11/Hexenhammer-Maleus-Maleficarum-Band-2-Alles-Leid-währt-Ewigkeit-von-Uwe-Voehl.jpg"><img class="size-medium wp-image-9660" src="https://www.monstersandcritics.de/wp-content/uploads/2020/11/Hexenhammer-Maleus-Maleficarum-Band-2-Alles-Leid-währt-Ewigkeit-von-Uwe-Voehl-300x297.jpg" alt="Hexenhammer Maleus Maleficarum Band 2 Alles Leid währt Ewigkeit von Uwe Voehl" width="300" height="297" srcset="https://www.monstersandcritics.de/wp-content/uploads/2020/11/Hexenhammer-Maleus-Maleficarum-Band-2-Alles-Leid-währt-Ewigkeit-von-Uwe-Voehl-300x297.jpg 300w, https://www.monstersandcritics.de/wp-content/uploads/2020/11/Hexenhammer-Maleus-Maleficarum-Band-2-Alles-Leid-währt-Ewigkeit-von-Uwe-Voehl-150x150.jpg 150w, https://www.monstersandcritics.de/wp-content/uploads/2020/11/Hexenhammer-Maleus-Maleficarum-Band-2-Alles-Leid-währt-Ewigkeit-von-Uwe-Voehl-768x761.jpg 768w, https://www.monstersandcritics.de/wp-content/uploads/2020/11/Hexenhammer-Maleus-Maleficarum-Band-2-Alles-Leid-währt-Ewigkeit-von-Uwe-Voehl-1024x1015.jpg 1024w, https://www.monstersandcritics.de/wp-content/uploads/2020/11/Hexenhammer-Maleus-Maleficarum-Band-2-Alles-Leid-währt-Ewigkeit-von-Uwe-Voehl.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Hexenhammer Maleus Maleficarum Band 2 Alles Leid währt Ewigkeit von Uwe Voehl</p></div>
<p>Die Stadt Lemgo ist von den Mitgliedern der schwarzen Familie gereinigt worden. Verantwortlich dafür war die Inquisatorin Charlotte de Conde. Diese wurde vor vielen Jahren nicht nur selbst fast in die schwarze Familie aufgenommen, sondern wurde auch von Luzifer nach einem Handel mit ihrem Vater zusammen mit ihren Geschwistern wieder zum Leben erweckt.</p>
<p>Eine Bedingung für diese Wiederbelebung war, dass eines der Kinder in seinen Diensten tritt, während das andere Kind auf der Seite des Guten kämpfen wird. Doch welches Kind wird welche Seite wählen?</p>
<p>Nun erhält Lotte vom Großinquisitor Heinrich Institores den Auftrag, dass Lotte ihn zuerst einmal besucht um dort weitere Anweisungen zu bekommen. Nach einer langen und anstrengenden Reise, bei der Lotte und ihre Begleiterin Mathilde nicht nur einmal um ihr Leben fürchten mussten, erreichen sie schließlich mit dem Kloster den aktuellen Aufenthaltsort von Institores.</p>
<p>Als Lotte sich mit Institores trifft ist sie zuerst einmal völlig erschrocken. Seit ihrem letzten Treffen hat Institores körperlich stark abgebaut und ist nur noch ein Schatten seiner selbst. Im Gespräch erfährt Lotte, dass das heilige geweihte Silberkreuz von Institores eine Fälschung ist und dass dieses hier im Kloster ausgetauscht worden ist. Eigentlich nimmt Institores das Kreuz nie, ab, da er aber eine Audienz beim Papst hat, hat er es hier dem Schmied zur Restaurierung gegeben.</p>
<p>Lotte und Institores befragen direkt den Schmied, der sie zu einem mehr als entstellten Jungen bringen, der seit Jahren im Diensten des Schmiedes ist. Während Lotte erkennt, dass der Junge auch nur ein Opfer ist, beginnt Institores sofort mit der Austreibung des Teufels. Lotte unterdessen macht sich auf die Suche nach dem wahren Drahtzieher, den sie im Abt des Klosters findet. Ein Kampf auf Leben und Tod beginnt.</p>
<p>Nach diesem schweren Kampf führt der nächste Weg Lotte zur härtesten Aufgabe ihres bisherigen Lebens. Sie soll einen abtrünnigen Orden der Kirche aufhalten, die sich schon vor Jahren der Dunkelheit verschrieben haben. Der „Sanctus Lupus“ Orden besteht komplett aus Werwölfen und verbreitet seit vielen Jahrzehnten schon Angst und Schrecken in der Umgebung.</p>
<p>Bevor Lotte aber das Kloster betreten kann trifft sie noch einmal auf Olivaro in seiner damaligen Identität, der sie an die Wünsche der „Mönche“ anpasst und sie in eine hübsche Frau verwandelt. Nur dadurch gelingt es Lotte ins Kloster zu kommen. Doch anstatt dort direkt mit dem Aufräumen zu beginnen, wird sie zum Arbeitsdienst eingeteilt und muss die Launen der Mönche ertragen. Da sie dort Waffenlos ist muss sie auf den richtigen Moment warten und sich vor allem Verbündete suchen.</p>
<p>Nach ein wenig Pause veröffentlicht der Zaubermond Verlag nun das zweite Hörbuch der zweiten Dorian Hunter Nebenserie „Hexenhammer“ mit dem Titel „Alles Leid währt Ewigkeit“ währt Ewigkeit. Wie auch schon der erste Teil der Serie wurde diese Geschichte auch wieder von Uwe Voehl verfasst, dann aber von Dennis Ehrhardt und seinem Team für das Hörbuch adaptiert.</p>
<p>Dazu konnte Ehrhardt auch wieder Stephanie Kellner als Sprecherin der Charlotte de Conde sowie Stefan Krause als Sprecher des Olivaro verpflichten. Diesen gelingt es zusammen mit der Musik von Andreas Meyer und Dennis Simcott die passende Atmosphäre aufzubauen, so dass man als Hörer direkt in der Geschichte versinken kann.</p>
<p>Beim Versinken sollte man aber aufpassen, denn die Geschichte ist nicht nur an einer Stelle äußerst spannend, so dass man sich auch mal ganz gut erschrecken kann. Dazu kommt noch der übersinnliche Teil, der einen oft in Staunen, manchmal aber auch in Ekel versetzt.</p>
<p>Uwe Voehl hat einen guten zweiten Band verfasst, dem es eigentlich an nichts fehlt. Die Umsetzung als Hörbuch ist gelungen und die „Abgabe“ einiger Kapitel von der Protagonistin an den weiteren heimlichen Protagonisten sorgen dabei auch für Abwechslung. Interessant ist auch die Inspiration von Voehl, die er im Booklet beschreibt und die ich persönlich so gar nicht erwartet hätte.</p>
<p>„Hexenhammer“ ist eine gute Nebenserie zu „Dorian Hunter“ die dieses Universum noch um weitere Abenteuer und Figuren erweitert. Ich bin sehr gespannt, wo Lottes Weg noch hingehen wird und auf welche Seite sie nun wirklich gehen wird…</p>
<p>Meine Meinung: 10 von 10 Punkten</p>

</div><footer class="entry-footer"><div class="after-post widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="center_content_ad">

<div class="addthis_responsive_sharing"></div>

<div class="addthis_recommended_horizontal"></div>
</div><span class='step'><a href="#disqus_thread">Kommentiere hier</a></span></div><div id="disqus_thread"></div></div>
</div></section>
</aside></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3106566237784188" data-ad-slot="3669152555"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.monstersandcritics.de/" role="search"><meta itemprop="target" content="https://www.monstersandcritics.de/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-759 post type-post status-publish format-standard has-post-thumbnail category-musik-news tag-close-to-the-glass tag-the-notwist entry"><a href="https://www.monstersandcritics.de/notwist-kommen-mit-neuem-album-auf-tour/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2014/02/51MhbrvH-7L1-348x180.jpg" class="entry-image attachment-post" alt="The Notwist kommen mit neuem Album auf Tour" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/notwist-kommen-mit-neuem-album-auf-tour/">The Notwist kommen mit neuem Album auf Tour</a></h2></header></article><article class="post-3283 post type-post status-publish format-standard has-post-thumbnail category-dvd-kritik tag-lenin tag-polyband entry"><a href="https://www.monstersandcritics.de/lenin-drama-eines-diktators-dvd-kritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2014/06/Lenin-Drama-eines-Diktators-348x180.jpg" class="entry-image attachment-post" alt="Lenin Drama eines Diktators DVD Kritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/lenin-drama-eines-diktators-dvd-kritik/">Lenin Drama eines Diktators DVD Kritik</a></h2></header></article><article class="post-8344 post type-post status-publish format-standard has-post-thumbnail category-horspiel-kritik tag-der-roentgen-zwischenfall tag-highscore-music tag-hoerspiel tag-jonas-maas tag-maritim tag-oscar-wilde-und-mycroft-holmes tag-sebastian-pobot tag-sonderermittler-der-krone entry"><a href="https://www.monstersandcritics.de/oscar-wilde-und-mycroft-holmes-folge-8-der-roentgen-zwischenfall-hoerspielkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2017/10/Oscar-Wilde-und-Mycroft-Holmes-Folge-8-Der-Roentgen-Zwischenfall-348x180.jpg" class="entry-image attachment-post" alt="Oscar Wilde und Mycroft Holmes Folge 8 Der Röntgen-Zwischenfall Hörspielkritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/oscar-wilde-und-mycroft-holmes-folge-8-der-roentgen-zwischenfall-hoerspielkritik/">Oscar Wilde und Mycroft Holmes Folge 8 Der Röntgen-Zwischenfall Hörspielkritik</a></h2></header></article><article class="post-9279 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-alexej-manvelov tag-bahador-foladi tag-edel tag-edel-motion tag-jonas-karlsson tag-krimi tag-kristina-ohlsson tag-lena-b-eriksson tag-liv-mjones tag-schweden tag-stockholm tag-stockholm-requiem entry"><a href="https://www.monstersandcritics.de/stockholm-requiem-dvd-kritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2019/08/Stockholm-Requiem-348x180.jpg" class="entry-image attachment-post" alt="Stockholm Requiem DVD Kritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/stockholm-requiem-dvd-kritik/">Stockholm Requiem DVD Kritik</a></h2></header></article><article class="post-3764 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik tag-city-of-bones-das-offizielle-buch-zum-film-chroniken-der-unterwelt tag-mimi-oconnor entry"><a href="https://www.monstersandcritics.de/city-of-bones-das-offizielle-buch-zum-film-chroniken-der-unterwelt-von-mimi-oconnor-buchkritik/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="https://www.monstersandcritics.de/wp-content/uploads/2014/07/City-of-Bones-Das-offizielle-Buch-zum-Film-Chroniken-der-Unterwelt-von-Mimi-OConnor-Cover-348x180.jpg" class="entry-image attachment-post" alt="City of Bones. Das offizielle Buch zum Film: Chroniken der Unterwelt von Mimi O&#8217;Connor Buchkritik" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.monstersandcritics.de/city-of-bones-das-offizielle-buch-zum-film-chroniken-der-unterwelt-von-mimi-oconnor-buchkritik/">City of Bones. Das offizielle Buch zum Film: Chroniken der Unterwelt von Mimi O&#8217;Connor Buchkritik</a></h2></header></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="pages-2" class="widget widget_pages"><div class="widget-wrap"><h4 class="widget-title widgettitle">Pages</h4>
<ul>
<li class="page_item page-item-334"><a href="https://www.monstersandcritics.de/impressum/">Impressum</a></li>
<li class="page_item page-item-824"><a href="https://www.monstersandcritics.de/search/">Search</a></li>
</ul>
</div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5513685178996085" async="async"></script>
<script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'monstersandcriticsde'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
<p>&copy; Copyright 2006 - 2018 Monsters and Critics &middot; All Rights Reserved &middot; And Our &middot; All Logos &amp; Trademark Belongs To Their Respective Owners&middot; </p>
</div></footer></div> <script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.monstersandcritics.de/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
</body></html>
